Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 démarrage à froid difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zaf973
Nouveau
Nouveau


Messages : 10
Date d'inscription : 14/05/2016
Localisation : Loire Atlantique
Humeur : cool

MessageSujet: démarrage à froid difficile   Sam 14 Mai - 21:38

Bonsoir je suis nouveau sur le forum
J'ais un zafira 2006 120 1,9l cdti
Au premier démarrage il a du mal à démarrer j'ais relever le code erreur ecn 062101
J'ais testé les bougies elles sont ok
ma batterie me donne 12,7v voiture éteinte et 13,3v allumée et l'alternateur
14,3v d'où peu provenir mon problème?
Revenir en haut Aller en bas
karimdu13
7 places
7 places
avatar

Messages : 3888
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

MessageSujet: Re: démarrage à froid difficile   Sam 14 Mai - 22:02

c'est effectivement lié au circuit de l'alternateur
P0621 Alternateur - lampe témoin de charge L - panne du circuit (L= low = bas)

Revenir en haut Aller en bas
zaf973
Nouveau
Nouveau


Messages : 10
Date d'inscription : 14/05/2016
Localisation : Loire Atlantique
Humeur : cool

MessageSujet: Re: démarrage à froid difficile   Sam 14 Mai - 22:27

En d'autre termes sa veu dire quoi ?
Revenir en haut Aller en bas
Bobol78
6 places
6 places
avatar

Messages : 1993
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: démarrage à froid difficile   Dim 15 Mai - 1:07

Qu'est ce que tu entend par avoir du mal à démarrer ? Est ce que le démarreur tourne correctement (donc rapidement) ? Quand le moteur finit par démarrer est ce que ca fume pendant quelques secondes ? Est ce que quand tu mets le contact le voyant batterie s'allume et est ce qu'il s'éteint des que le moteur tourne ?
Et dernière question tu as mesuré 12,7 V aux bornes de la batterie moteur éteint (c'est ok pour moi) ensuite tu dis avoir mesuré 13,3 V moteur en route (un peu trop bas pour moi) mais ce qui me surprend c'est que tu as obtenu 14,3 V a l'alternateur, normalement tu dois avoir la même tension à l'alternateur et à la batterie !
Reprend à nouveau tes tensions en prenant soin cette fois de mettre un bon coup d'accélérateur avant pour voir ce que ça donne et verifi aussi tes tresses de masse tant que tu y es.
Revenir en haut Aller en bas
zaf973
Nouveau
Nouveau


Messages : 10
Date d'inscription : 14/05/2016
Localisation : Loire Atlantique
Humeur : cool

MessageSujet: Re: démarrage à froid difficile   Dim 15 Mai - 8:37

Ok je vais vérifier tout cela et je te redi Wink
Revenir en haut Aller en bas
zaf973
Nouveau
Nouveau


Messages : 10
Date d'inscription : 14/05/2016
Localisation : Loire Atlantique
Humeur : cool

MessageSujet: Re: démarrage à froid difficile   Dim 15 Mai - 9:31

J'ai repris les mesure
batterie etaint 12,1
Batterie allumée 13,3
Alternateur 14,2
Avec trois cou de préchauffage sa a mieux démarrer mais j'ai étain direct et essayer de démarré du premier cou et la ct difficile j'ai aussi relever les code erreur donc j'ai toujour ecn 062101 et j'ai un nouveau ecn 162558
J'ai voyan clé avec une voiture qui s'allume et s étain lorsque ces démarré et un robinet aussi qui s'allume et s étain pareille j'ais aussi débranché a plusieur reprise le + de la batterie et elle se coupe a différents moment soit direct soit au bout de 10seconde
Revenir en haut Aller en bas
DavidV6
Modérateur
Modérateur
avatar

Messages : 4625
Date d'inscription : 13/02/2011
Age : 38
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

MessageSujet: Re: démarrage à froid difficile   Dim 15 Mai - 11:50

L'alternateur est HS.
Revenir en haut Aller en bas
zaf973
Nouveau
Nouveau


Messages : 10
Date d'inscription : 14/05/2016
Localisation : Loire Atlantique
Humeur : cool

MessageSujet: Re: démarrage à froid difficile   Dim 15 Mai - 12:19

Je pense que ces bien sa j'ai remi mon testeur sur la batterie j'ai monté à 2000tr et la 13,5v ces insuffisants parconte pourquoi se second code erreur ecn 162558?
Revenir en haut Aller en bas
Bobol78
6 places
6 places
avatar

Messages : 1993
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: démarrage à froid difficile   Dim 15 Mai - 17:52

P1625 c'est un problème de relai principal, mais une batterie faible peut faire monter tout un tas de défauts (air bag, abs, calculateur etc...) donc ne tiens pas trop compte de ça pour l'instant.
Sur les 1,9 cdti l'alternateur fait parti des gros points faible, donc des qu'il y a un truc qui tourne pas rond du côté de la charge batterie c'est vraiment le 1er élément à vérifier !
Dans ton cas il y a une chose qui m'intrigue c'est le fait que tu ne relève pas la même tension aux bornes de la batterie et aux bornes de l'alternateur !
As tu vérifier tes masses ?
Il faudrait que tu charge ta batterie à bloc avec un chargeur et qu'ensuite tu fasse un test de démarrage avec un voltmètre branché aux bornes de la batterie pour voir à combien chute le voltage pendant le démarrage, ca nous donnera une idée de l'état de ta batterie, s'il y a un doute sur son état il faut la changer, souvent ça résout pas mal de soucis et dis toi que de toute façon même si c'est l'alternateur est le coupable la plus part du temps la batterie ne survit pas ! Donc ça ne sera pas de l'argent gaspillé.
Revenir en haut Aller en bas
zaf973
Nouveau
Nouveau


Messages : 10
Date d'inscription : 14/05/2016
Localisation : Loire Atlantique
Humeur : cool

MessageSujet: Re: démarrage à froid difficile   Dim 15 Mai - 18:06

Ok merci jvai la charger un bon cou demain et je vous redis sa Wink
Revenir en haut Aller en bas
zaf973
Nouveau
Nouveau


Messages : 10
Date d'inscription : 14/05/2016
Localisation : Loire Atlantique
Humeur : cool

MessageSujet: Re: démarrage à froid difficile   Lun 16 Mai - 17:23

Bon j'ai charger la batterie donc
batterie avec le chargeur 14,5
Batterie seul 13,3
Batterie moteur éteint 12,9
Batterie moteur allumé 13,8
Batterie en démarrant 10,0
Revenir en haut Aller en bas
zaf973
Nouveau
Nouveau


Messages : 10
Date d'inscription : 14/05/2016
Localisation : Loire Atlantique
Humeur : cool

MessageSujet: Re: démarrage à froid difficile   Lun 16 Mai - 17:24

Et le zafira a toujour du mal à démarrer
Revenir en haut Aller en bas
Bobol78
6 places
6 places
avatar

Messages : 1993
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: démarrage à froid difficile   Lun 16 Mai - 20:07

Bon 10v démarreur en fonctionnement c'est la limite admissible, comment il tournait le démarreur ? Rapidement ou lentement ? Une fois démarré est ce que ca fume ? Sinon est ce que tu as une batterie d'un autre véhicule que tu pourrais utiliser en test ?
Parce que là, tu as chargé la batterie à bloc donc soit elle est bonne et du coup le problème ne vient pas du circuit de charge soit elle est HS et il faudrait la changer.
Revenir en haut Aller en bas
zaf973
Nouveau
Nouveau


Messages : 10
Date d'inscription : 14/05/2016
Localisation : Loire Atlantique
Humeur : cool

MessageSujet: Re: démarrage à froid difficile   Lun 16 Mai - 20:20

J'vais en essayer une autre sinon le démarreur tourne normalement et ya pas de fumé j'vais l'essayer l'autre batterie et jte redis
Revenir en haut Aller en bas
Ced
Nouveau
Nouveau
avatar

Messages : 38
Date d'inscription : 11/10/2013
Localisation : 14500 Vire
Humeur : Zen!

MessageSujet: Re: démarrage à froid difficile   Ven 12 Aoû - 8:40

Bonjour, alors c'est devenu quoi ce problème de démarrage???
Revenir en haut Aller en bas
Ced
Nouveau
Nouveau
avatar

Messages : 38
Date d'inscription : 11/10/2013
Localisation : 14500 Vire
Humeur : Zen!

MessageSujet: Re: démarrage à froid difficile   Ven 12 Aoû - 19:01

J'ai le même problème de démarrage, si vous avez trouvé la solution se serai sympa...
Moi la batterie au repos est à 12.3V
En charge je monte qu'a 13V voir 13.2 (au ralenti)
Au démarrage la batterie tiens les 10.5V
C'est une Bosch 72 Ah
Au ralenti j'ai 5.5 A
Ca fait un bon moment qu'il a du mal à démarrer, plus à froid, mais à chaud aussi c'est pas terrible, cela fait plus d'un an et je voudrai y regarder pendant mes vacances.
Pour info ce que j'ai déjà regardé:
Retour aux injecteurs--ok
changé les bougies
(plus de fap ni de vanne egr)
Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: démarrage à froid difficile   

Revenir en haut Aller en bas
 
démarrage à froid difficile
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [1.9TD - Démarrage] à froid très (très) difficile
» Démarrage à froid difficile.
» [R100S]Démarrage à froid difficile
» démarrage à froid difficile 4t 09-12 : jeu aux soupapes ?
» [ Renault super 5 gt turbo ph1 an 1986 ] Démarrage à froid difficile.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: