Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 problème de polution

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
patpin44
Nouveau
Nouveau


Messages : 11
Date d'inscription : 13/05/2016
Localisation : nantes
Humeur : triste

MessageSujet: problème de polution   Ven 13 Mai - 22:48

Bonjour
Nouveau contrôle technique,
recalé : taux de co2 ok mais indication des sondes lambda mauvais.
Changement des deux sondes => même problème

zafira 1.8 essence + gpl
de 2004

avez vous une idée ?

un client de mon garagiste a eu un soucis similaire, il est allé chez Opel nantes, diag valise, 100 roro pour avoir comme réponse ; sais pas de la part du concessionnaire.
Revenir en haut Aller en bas
patpin44
Nouveau
Nouveau


Messages : 11
Date d'inscription : 13/05/2016
Localisation : nantes
Humeur : triste

MessageSujet: debitmetre   Jeu 22 Sep - 17:13

changement du debitmetre et tout est rentré dans l'ordre.
Revenir en haut Aller en bas
 
problème de polution
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème pollution Xsara SX 1,4i (2000)
» [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)
» [alfa roméo 156 1.8ts an 98 gpl] problème de pollution
» [ Seat LEON ] voyant de polution
» Problème démarrage Hornet 600

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: