Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème de "coupure" peu après démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Problème de "coupure" peu après démarrage   Dim 10 Avr - 19:11

Salut les gars, depuis le week-end dernier, mon zaf me fait des misères...

Il démarre nickel, mais, de temps en temps, après être parti, il me fait soit une calage net et précis (plus rien, tous les voyants allumé), au quel cas, je dois le remettre en route (soit par la clé, soit avec la boîte), soit il me fait un "micro coupure" tout les voyants allumés, mécanique en mode dégradé, plus de compte tours. puis, peu après, il repart comme si de rien n'était sauf le voyant ESP qui lui, reste allumé !

Vous auriez une idée ? C'est de plus en plus cyclique...
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2066
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: Problème de "coupure" peu après démarrage   Dim 10 Avr - 19:58

C'est étrange comme soucis ça ressemble à un problème d'antidémarrage t'as essayé de faire une lecture des codes défauts même si c'est dès micro coupure l' ECU a bien dû garder quelque chose en mémoire.
Revenir en haut Aller en bas
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Re: Problème de "coupure" peu après démarrage   Dim 10 Avr - 20:18

Non, je dois repasser au garage demain, mon mécano m'a dis de faire un essais avec le double de la clé, mais ça le fait aussi...

Il y a une électro d'arrêt GO la dessus ? (mais ça ne me mettrais pas le compte tours à 0 moteur tournant scratch
Revenir en haut Aller en bas
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Re: Problème de "coupure" peu après démarrage   Mer 13 Avr - 15:41

Mon mécano est en congés

Bon, quand il se mets en défaut, j'ai les voyants de refroidissement, électronique moteur et ESP qui s'allume et plus de compte-tours.
Quand il cale, ben, comme quand on mets le contact...

Et il ne me le fait pas forcément peu après démarrage, ça peut être tout de suite, ou même après 10 kilomètres...

Quelqu'un a une idée en attendant lundi ?
Revenir en haut Aller en bas
mazinger
5 places
5 places


Messages : 601
Date d'inscription : 07/05/2014
Age : 41
Localisation : civrieux (ain)
Humeur : heureux

MessageSujet: Re: Problème de "coupure" peu après démarrage   Mer 13 Avr - 22:13

bonsoir , a mon avis ton capteur pmh doit faire des siennes
Revenir en haut Aller en bas
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Re: Problème de "coupure" peu après démarrage   Jeu 14 Avr - 13:02

C'est ceux à quoi je pensais aussi...

Ce matin, je vais voir mon autre mécano, il passe la valise :

- Capteur AAC
- Capteur Vilebrequin

Mais ce qui m'inquiète, c'est que je ne trouve pas de capteur AAC, juste des capteurs vilo Rolling Eyes

Bref, il commande les pièces cet après-midi et me rappel des qu'il les a Wink
Revenir en haut Aller en bas
laurentzaf41
Nouveau
Nouveau
avatar

Messages : 33
Date d'inscription : 22/03/2016
Age : 40
Localisation : romorantin
Humeur : bien

MessageSujet: peu être la même    Jeu 14 Avr - 20:07

salut j'ai peu être le même souci démarrage parfois compliquer (sapin de noël) et moteur couper quand j'actionne les vitres électrique l'autoradio se coupe , j'ai comme des micro coupures essuies glace qui se stoppent ventilation aussi il y a aussi bese de tension quand la direction est tourner a fond .

problème de masse ?????????
Revenir en haut Aller en bas
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Re: Problème de "coupure" peu après démarrage   Jeu 14 Avr - 20:10

Euh de possession je dirais

Plus sérieusement, oui, penches-toi sur un court circuit ou une masse effectivement, mais pour trouver un court-circuit aléatoire... Bon courage Crying or Very sad
Revenir en haut Aller en bas
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Re: Problème de "coupure" peu après démarrage   Ven 22 Avr - 18:04

bon, au final, il semblerais que se soit l'émulateur d'EGR qui soit en cause Suspect

Comme c'est censé être garantie 2 ans (constructeur) j'ai envoyé un mail au vendeur
Revenir en haut Aller en bas
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Re: Problème de "coupure" peu après démarrage   Dim 24 Avr - 11:47

Tafmet va procéder à l'échange du boîtier Wink
Revenir en haut Aller en bas
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Re: Problème de "coupure" peu après démarrage   Lun 25 Avr - 11:42

J'ai renvoyé mon boîtier ce matin...
Revenir en haut Aller en bas
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Re: Problème de "coupure" peu après démarrage   Jeu 28 Avr - 15:49

Je crois que je vais lui re-coller un EGR neuf pour être tranquille Wink
J'en ai trouvé à moins de 300€ garantie 3 ans...
Revenir en haut Aller en bas
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Re: Problème de "coupure" peu après démarrage   Jeu 12 Mai - 10:33

Bon, alors, des news :
J'ai remplacé la vanne EGR, et le verdict est tombé... C'est le capteur d'AAC.

Le problème, c'est qu'il est intégré dans la pompe d'injection Crying or Very sad
Qui a une idée ?
Revenir en haut Aller en bas
plf28
3 places
3 places
avatar

Messages : 206
Date d'inscription : 07/01/2016
Localisation : Vosges
Humeur : ça va pas mal...

MessageSujet: Re: Problème de "coupure" peu après démarrage   Mar 7 Juin - 18:14

Bon, des news :
J'ai remplacé la pompe d'injection... Mais il faut aussi remplacer le capteur de vilebrequin !!!
Bref, c'est fini, il tourne et roule nickel

Je le mets en vente...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de "coupure" peu après démarrage   

Revenir en haut Aller en bas
 
Problème de "coupure" peu après démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Demarreur continue à tourner après démarrage moteur
» Problème de "coupure" peu après démarrage
» Problème pour démarrer après un long arrêt
» Bip après démarrage sans alerte
» coupure turbo après 3000 tr/min

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: