Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème électrique  Opel_z11


Rejoignez le forum, c’est rapide et facile

Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème électrique  Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
67% / 38
Contre
32% / 18
M'en fou, chui en électrique!
2% / 1
Qui est en ligne ?
Il y a en tout 33 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 33 Invités :: 3 Moteurs de recherche

Aucun

Voir toute la liste

Avril 2021
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier

Le Deal du moment : -30%
Promotion sur les maillots de football Nike des ...
Voir le deal
62.97 €

Aller en bas
avatar
Vins9194
Nouveau
Nouveau
Messages : 2
Date d'inscription : 08/03/2016
Localisation : Maeinesnoam25
Humeur : bonne :)

Problème électrique  Empty Problème électrique

Mar 8 Mar 2016 - 13:34
Bonjour,

Alors j'ai un soucis avec mon feux côter conducteur, après avoir vue et lue plusieurs choses sur le forum,
hormis le fils qui peut être couper il y a t'il un fusible ou relais pour les feux du zafira B (2006 diesel cdti 1L9)
J'ai mon faisceau de porte arrière gauche HS que je vais recâbler ce week end est ce que celui-ci peut avoir une incidence avec le feux de croisement ?
L'ampoules est OK
Je reste sur le fils couper et ou le relais ou fusible qui peut être HS (Fusible tous ok sauf ce des vitres électrique qui ont sauter a cause des fils coupés dans la boite du coffre)

CDT
avatar
enqueteur
Nouveau
Nouveau
Messages : 11
Date d'inscription : 01/02/2015
Localisation : oloron
Humeur : curieux

Problème électrique  Empty Re: Problème électrique

Lun 4 Avr 2016 - 10:27
bonjour

c'est peut-être le point de masse qui est coupée ou oxydée.

Mesure la tension au voltmètre au niveau du connecteur d'ampoule, s'il n'y a pas de tension ou faible, alors mets la masse de ton voltmètre directement sur la borne - de la batterie.

A+
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum