Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 3 Opel_z11


Rejoignez le forum, c’est rapide et facile

Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 3 Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
67% / 26
Contre
33% / 13
M'en fou, chui en électrique!
0% / 0
Qui est en ligne ?
Il y a en tout 71 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 69 Invités :: 1 Moteur de recherche

Denis6, postesource

Voir toute la liste

Mars 2021
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier


Aller en bas
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 3 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Lun 18 Avr 2016 - 6:46
J'ai ouvert un litige paypal et étrangement, qqes jours après, soit plus d'un mois après ma commande, je reçois l'opcom! Je crois que l'ouverture du litige a fait réagir.
Maintenant, me reste qu'à essayer le truc, sauf que depuis, hier, la voiture ne démarre plus! Ca sent la pompe. A confirmer à l'opcom.

Par contre, pour anticiper un peu: au vu de l'âge du véhicule, je n'investirai probablement pas dans une pompe neuve et l'occase n'est pas conseillé pour ce genre de pièces.
Dès lors, je pense à la réparation du calculateur par un pro mais de tout ce que j'ai pu lire sur le net, il semblerait qu'aucune réparation de ce type sur les VP44 n'ait tenu très longtemps. En effet, je n'ai trouvé aucun témoignage qui faisait état d'une réparation efficace.
Qu'en pensez-vous? Je parle bien d'une réparation du calculateur par une boîte spécialisée et non par moi-même.
Bobol78
Bobol78
7 places
7 places
Messages : 2795
Date d'inscription : 25/10/2012
Age : 47
Localisation : Yvelines
Humeur : Bonne

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 3 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Lun 18 Avr 2016 - 11:33
Franchement si c'est vraiment la pompe et vue le prix d'un IRL2905 même si ca tiens quelques mois je n'hésiterai pas une seconde ! La fiabilité de la réparation tiens surtout dans le soins que l'on y apporte et dans la qualité des soudures et de l'isolant si tu n'a pas un minimum d'expérience en électronique (soudure, notions de base) fait le faire par un pro. J'en ai fait 2 sur des Audi, la 1ère sur un V6 TDI j'ai été obligè de recommencer 15 jours apres (mais on va mettre ça sur le manque d'expérience !) la soudure n'avait pas tenu et le mofset avait encore cramé mais ensuite la 2eme réparation a tenu au moins un an jusqu'à ce que le gar la vende et depuis je n'ai plus de nouvelle ! La deuxième pompe c'était il y a 2 ans ce n'est pas moi qui ait soudé le mofset (j'ai eu peur de foirer!) je l'ai fait faire faire par un gar trouvé sur le bon coin et ca tiens toujours !
J'ai jamais fait sur une Opel mais bon c'est les même pompes il n'y a pas de raisons que ca tienne sur des Audi et pas sur des Opels !!
avatar
lmc
2 places
2 places
Messages : 138
Date d'inscription : 18/08/2012
Localisation : ile de la Réunion
Humeur : Coooooollllll

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 3 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Mer 20 Avr 2016 - 11:20
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Franchement si c'est vraiment la pompe et vue le prix d'un IRL2905 même si ca tiens quelques mois je n'hésiterai pas une seconde ! La fiabilité de la réparation tiens surtout dans le soins que l'on y apporte et dans la qualité des soudures et de l'isolant si tu n'a pas un minimum d'expérience en électronique (soudure, notions de base) fait le faire par un pro. J'en ai fait 2 sur des Audi, la 1ère sur un V6 TDI j'ai été obligè de recommencer 15 jours apres (mais on va mettre ça sur le manque d'expérience !) la soudure n'avait pas tenu et le mofset avait encore cramé mais ensuite la 2eme réparation a tenu au moins un an jusqu'à ce que le gar la vende et depuis je n'ai plus de nouvelle ! La deuxième pompe c'était il y a 2 ans ce n'est pas moi qui ait soudé le mofset (j'ai eu peur de foirer!) je l'ai fait faire faire par un gar trouvé sur le bon coin et ca tiens toujours !
J'ai jamais fait sur une Opel mais bon c'est les même pompes il n'y a pas de raisons que ca tienne sur des Audi et pas sur des Opels !!  
Merci Bobol, tu es le premier à me dire que la réparation tient plus d'une semaine!
Maintenant, me reste plus qu'à installer l'opcom. J'ai réussi l'autre jour avant que me femme le vire du portable en croyant que c'était un programme malveillant. Résultat, je n'y arrive plus maintenant!!!!
avatar
ragnar214
Nouveau
Nouveau
Messages : 21
Date d'inscription : 11/12/2017
Age : 41
Localisation : Solre le chateau
Humeur : bonne

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 3 Empty Resolu

Jeu 4 Fév 2021 - 17:21
Bonjour , depuis une semaine j avais le même problème de perte de puissance avec apparition de la clé . Avant de commander un débitmètre j ai regardé dans le dta du zaf et en suivant les durite de vide , j ai trouvé la durite d alimentation d électrovanne de turbo débranchée ( ça ne se voyait pas bien car l électrovanne et vraiment planquée sous le débitmètre et la durite était tout de même à fleur de son raccord )
Une fois cette durite remise en place , plus de soucis , tout est revenu dans l ordre . ( si ça peut aiguiller d autres personnes )
Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 3 4tu1
Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 3 A2g5
Contenu sponsorisé

Zafira A 2.0 Dti- perte de puissance sans témoin allumé - Page 3 Empty Re: Zafira A 2.0 Dti- perte de puissance sans témoin allumé

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum