Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com... Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Souhaitez-vous que le Forum-Zafira puisse vous fournir des interfaces Op-Com?
Oui
94% / 32
Non
6% / 2
Pas la peine, je suis un dieu de l'électronique!!!
0% / 0
Qui est en ligne ?
Il y a en tout 68 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 64 Invités :: 2 Moteurs de recherche

Chris02, Djgoku26, pierrot42, spy

Voir toute la liste

Juillet 2020
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Le deal à ne pas rater :
Sélection de Blu-Ray 4K à 10€
10 €
Voir le deal

Aller en bas
avatar
houeouette
Nouveau
Nouveau
Messages : 4
Date d'inscription : 06/01/2016
Localisation : FRANCE
Humeur : PLUTOT BONNE SAUF SI CA MARCHE PAS ;)

ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com... Empty ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com...

le Jeu 7 Jan 2016 - 23:02
Bonjour,

Nouveau sur ce forum, je viens soumettre un problème auquel je suis confronté.
Notre beau Zafira a décidé un jour de s'arrêter avant sa destination... à vrai dire, 1 km après être parti.
Je n'ai pas trop de détail sur les circonstances, je n'étais pas là, mais au démarreur, en tractant ou par le Saint-Esprit, ça ne démarre pas.

Quelques jours auparavant, un voyant orange je ne sais pas plus lequel s'était allumé une fois ou deux avec une perte de puissance passagère mais sans autres symptomes.

La fameuse pompe injection avait été remplacée en 2013 ou 2014 par un modèle d'occasion qui a tenu plus de temps que je n'aurai osé l'espérer.

Vu les symptomes, j'ai bien dans l'idée qu'il s'agisse de la pompe injection, je n'ai cependant pas vérifié si j'avais du GO aux injecteurs (du travail pour ce WE en perspective) mais le plus intriguant dans cette affaire, c'est que je n'ai pas de communication avec l'ECM via l'OPCOM, donc aucun code défaut à relever.
Impossible de dialoguer avec la voiture, j'ai tout essayé, tout paramétré, déparamétré, reparamétré (fonctionne depuis une machnine virtuelle sous Mac mais ça fonctionne, j'avais dejà réalisé ce diag par le passé dans cette configuration et j'ai retesté ma config sur le Zafira du beau-père qui est en 2.2 DTI avec succès)

Ma question est : est-ce que c'est normal ?

J'ai une idée de la réponse, mais je séche à peu sur ce coup là... si quelqu'un a de quoi éclairer ma lanterne, je suis preneur.

Bonne soirée.
MERCI.
GB
avatar
Ruffgernon
5 places
5 places
Messages : 777
Date d'inscription : 02/09/2015
Localisation : Pas-de-Calais
Humeur : Dans la normal

ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com... Empty Re: ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com...

le Dim 10 Jan 2016 - 0:14
j'ai déjà vu un problème de non communication avec l'op-com qui était dû à un fusible, fusible changé et plus de problèmes avec l' op-com
avatar
artoutitou
4 places
4 places
Messages : 391
Date d'inscription : 31/05/2015
Localisation : macon
Humeur : moyenne

ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com... Empty Re: ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com...

le Dim 10 Jan 2016 - 8:47
J'ai eu sa aussi sur mon astra 1.7td et c'était un fusible grillé dans le compartiment moteur suite a un cours circuit sur une eletrovanne de la pompe.
Donc vérifier tous les fusibles dans un premiers temps.
D'un autre côté si la pompe est d'occasion sa se peut qu'elle merdouille.
avatar
houeouette
Nouveau
Nouveau
Messages : 4
Date d'inscription : 06/01/2016
Localisation : FRANCE
Humeur : PLUTOT BONNE SAUF SI CA MARCHE PAS ;)

ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com... Empty Re: ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com...

le Mer 13 Jan 2016 - 19:29
Bonsoir,

Ah pas con le coup du fusible.... j'ai pas vérifié et je n'ai pas pris le problème à bras le corps je dois dire...
Je vais y jeter un oeil en passant du coup.

Merci !
avatar
houeouette
Nouveau
Nouveau
Messages : 4
Date d'inscription : 06/01/2016
Localisation : FRANCE
Humeur : PLUTOT BONNE SAUF SI CA MARCHE PAS ;)

ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com... Empty Re: ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com...

le Sam 23 Jan 2016 - 19:58
Bonjour, petit retour sur ma situation préoccupante.
J'ai vérifié les fusibles divers et variés, pas de soucis de ce coté.
Du coup, j'ai pris un peu de temps, j'ai de la pression en sortie de pompe... sur un 1 injecteur. Pas grand chose sur les autres.
Je vais tester mon capteur vitesse moteur...

Le zafira 2.0 DI / DTI démarre-t-il sans capteur pmh ?

Merci.
GB
avatar
mazinger
5 places
5 places
Messages : 589
Date d'inscription : 07/05/2014
Age : 44
Localisation : civrieux (ain)
Humeur : heureux

ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com... Empty Re: ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com...

le Dim 24 Jan 2016 - 15:46
non le zafira ne va pas demarrer
Contenu sponsorisé

ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com... Empty Re: ZAFIRA 2.0 DI 82 ch 99 a calé en roulant, ne démarre plus et pas de communication Op-Com...

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum