Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [zafira B cdti 150] dépose pulseur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
wavet
3 places
3 places


Messages : 186
Date d'inscription : 22/08/2015

MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Ven 1 Avr - 21:59

Pour les courts circuits il y a un tas de possibilité..... Relais, câble dénudé ou affaibli...... Et comme tout est interconnecté, le fait de mettre la clim en route ne veut pas forcément dire que c'est lié au démarrage de la clim mais plutôt connecté.
Pourquoi ne pas essayé de mettre tout en route (clim, phares, essuie glace, radio son coupé......) et les éteindre 1 par 1 pour voir si ça vient de là....
Je ne me rappelle pas si sur ta vidéo la radio est allumée sans son, mais essaie de l'éteindre et de voir si le bruit est encore présent.....
Revenir en haut Aller en bas
Jullien
3 places
3 places


Messages : 167
Date d'inscription : 22/02/2016
Age : 33
Localisation : Drôme
Humeur : Speed

MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Ven 1 Avr - 22:55

on dirait un bruit de roulement... c'est peut-être la vidéo qui fait ça
Revenir en haut Aller en bas
Bobol78
6 places
6 places


Messages : 1520
Date d'inscription : 25/10/2012
Age : 43
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Sam 2 Avr - 16:46

Bon alors je me suis un peu penché sur mon problème ce matin, mon pote frigoriste n'a pas pu écouter le bruit mais d'après ce que je lui est décrit ça pourrais être dû à un manque de gaz ou au contraire trop de pression ! Ça ne m'a pas beaucoup avancé, mais du coup ce matin j'ai sorti l'opcom et donc moteur à l'arrêt j'ai 640 Kpa (6,4 bars) et moteur en route et clim en route ça tourne entre 900 et 1200 kpa. J'ai un peu de mal à interpréter ces valeurs sachant que sur un Zaf B le circuit est chargé avec 450 g de R134a.
Autre chose que j'ai remarqué hier et aujourd'hui il a fait un peu plus chaud j'ai pu mettre la clim a fond sans me congeler et le bruit s'est fortement atténué, j'ai l'impression que plus la clim est sollicité moins ça fait de bruit !
Je me suis couché sous la voiture et le compresseur ne fait pas de bruit anormal.
En ce qui concerne un éventuel parasite du à une mauvaise masse j'ai abandonné cette piste car même avec l'autoradio débranché et déconnecté (j'ai roulé sans mon cd 70 quelques jours pendant que je le réparai) le bruit était present.
Donc j'ai plus qu'à essayer d'interpréter les données opcom pour voir si tout est en ordre.
Revenir en haut Aller en bas
Bobol78
6 places
6 places


Messages : 1520
Date d'inscription : 25/10/2012
Age : 43
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Sam 2 Avr - 16:51

J'oubliais un detail important, la température extérieur était de 16 °c
Revenir en haut Aller en bas
pierrot42
7 places
7 places


Messages : 2098
Date d'inscription : 30/06/2015
Age : 34
Localisation : 42
Humeur : ça dépend, ça dépasse xD

MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Sam 2 Avr - 17:05

Salut,

c'est dans quel truc que tu mesure la pression en kpa de la clim ?
Revenir en haut Aller en bas
En ligne
wavet
3 places
3 places


Messages : 186
Date d'inscription : 22/08/2015
Localisation : LE MANS
Humeur : Délire mais sérieux

MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Sam 2 Avr - 19:12

Pour le coup plus de problème électrique, juste un problème de gaz.....
Y'a plus qu'à trouver le problème et GGAAAAZZZZZ.........

Bon OK je sors.....
Revenir en haut Aller en bas
DavidV6
Modérateur
Modérateur


Messages : 4600
Date d'inscription : 13/02/2011
Age : 37
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Sam 2 Avr - 19:55

De mémoire une clim en bon état la pression monte 15 bars.
Toi tu es a 12 bars, soit le compresseur est faiblard soit il manque du gaz.
J'ai trouvé comme info que le circuit doit monté à 14 bars minimum.

Commence par faire une recharge du circuit puis après on verra.
Revenir en haut Aller en bas
Bobol78
6 places
6 places


Messages : 1520
Date d'inscription : 25/10/2012
Age : 43
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Dim 3 Avr - 14:11

Bon je vais tenter une recharge de clim, ça ne lui fera pas de mal elle n'a jamais été faite !
Revenir en haut Aller en bas
Bobol78
6 places
6 places


Messages : 1520
Date d'inscription : 25/10/2012
Age : 43
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Dim 3 Avr - 14:13

pierrot42 a écrit:
Salut,

c'est dans quel truc que tu mesure la pression en kpa de la clim ?

Pour la procédure avec opcom tu vas dans diagnostics, tu choisis l'année de ton Zaf, ton type de Zaf ensuite tu choisis body puis ECC. Une fois rentré dans le calculateur ECC de la clim il faut cliquer sur Measuring Blocks puis sur diagnostic data list4, et la normalement la 1ère valeur c'est A/C Pressure il suffit de lire ce qu'il y a à droite en rouge.
Revenir en haut Aller en bas
DavidV6
Modérateur
Modérateur


Messages : 4600
Date d'inscription : 13/02/2011
Age : 37
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Jeu 23 Juin - 19:06

Il s'est passé quoi après la recharge de clim ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [zafira B cdti 150] dépose pulseur    Aujourd'hui à 20:54

Revenir en haut Aller en bas
 
[zafira B cdti 150] dépose pulseur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [Zafira B CDTI 150cv] Gros problème moteur (emballement + fumée noire)
» [ Opel zafira 2 cdti 150 an 2006 ] voyant airbag + voyant esp sur allumé
» [Zafira B 1.9 cdti 150] Installation de la bride de l'egr.
» [Zafira B 1.7 cdti fap] Distribution + courroie accessoires.
» [Zafira B 1.9 CDTI 120ch] Vibration direction avec miaulement direction dur (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: