Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Divers problèmes

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jmo
Nouveau
Nouveau


Messages : 8
Date d'inscription : 13/02/2015
Localisation : Hérault
Humeur : beau fixe

MessageSujet: Divers problèmes    Ven 13 Fév - 12:01

Bonjour à tous, je viens de m'inscrire et de me présenter...

les problèmes sont les suivants...

j'ai acheté vendredi dernier un Zaf a de 2001 100cv 16v 2litres dt 213 000 kms.chez un vendeur de voitures achetées en lot auprès des concessionnaires et révisées moteur boite pont garanti 3 mois
l'embrayage a été changé afin que je puisse partir avec .... mais

10 km après broute, panne, ne redemarre plus, appel vendeur, on rajoute un peu de go on insiste longtemps et ca repart on a pensé à une saloperie dans le circuit.

bref je pars pas trop tranquille chargé à bloc à la montagne à 5...

en cours de route perte de puissance essentiellement au démarrage après péage par exemple ou ralentissement, jusqu’à s'étouffer... chauffe très vite, moindre ralentissement avec une température extérieure au environ de 0, liquide refroidissement fuit par retour sur vase expansion

le lendemain walou!!!! ne démarre pas, ouverture du filtre go ... pourri changé la veille normalement et noir, plein de boue en fond de cuve, changement à nouveau mais rien ne réamorce pas, envoi garage et reamorcage, essai hier sur 300 km (petit détour à Turin) idem au démarrage faut lancer le moteur un peu dans les tours avec un sacré temps de réponse pour avancer à peu près normalement et en faisant patiner l'embrayage...

il semble a ce que j'ai lu que cela vienne du capteur vilebrequin (mph)

autre pb:

- pas de centralisation, feux stop et feu route arrière ne s'allume pas (fusible changé et tous vérifié, contacteur pas pu accéder, ampoule ok, bombe contact passée..) rien je ne comprend pas
voilà pour le plus urgent

je vous remercie par avance de votre intêret
à bientôt
Revenir en haut Aller en bas
soved
Modérateur
Modérateur


Messages : 5010
Date d'inscription : 24/09/2012
Age : 44
Localisation : beauvechain (belgique)
Humeur : bonne

MessageSujet: Re: Divers problèmes    Ven 13 Fév - 12:46



pour les problemes moteur ce serait bien d'avoir les codes deffaut, est ce que tu a un temoin qui s'allume au tdb?

pour la centralisation commence par verifier a chaque portes les fils qui passe dans les passes cables parreille pour le coffre arriere,

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jmo
Nouveau
Nouveau


Messages : 8
Date d'inscription : 13/02/2015
Localisation : Hérault
Humeur : beau fixe

MessageSujet: Re: Divers problèmes    Ven 13 Fév - 14:24

Bonjour, je croyais l'avoir préciser désolé, voyant moteur (avec clé) allumage intermittent, indique feu stop et feu route c'est tout.

merci
Revenir en haut Aller en bas
jmo
Nouveau
Nouveau


Messages : 8
Date d'inscription : 13/02/2015
Localisation : Hérault
Humeur : beau fixe

MessageSujet: Re: Divers problèmes    Ven 13 Fév - 14:26

concernant la centralisation j'aimerai savoir ou se trouve le recepteur, car je n'en vois pas, en plafonnier il y a bien deux connecteurs je vais vérifier les fils une fois chez moi et le reste solutionné à bientôt et merci du conseil
Revenir en haut Aller en bas
jmo
Nouveau
Nouveau


Messages : 8
Date d'inscription : 13/02/2015
Localisation : Hérault
Humeur : beau fixe

MessageSujet: retour!   Lun 16 Fév - 9:00

Bonjour à tous

bien me voilà revenu tant bien que mal

sur place après avoir changé le filtre à go noir ( et pourtant neuf si j'en crois le vendeur) impossible tjrs de redémarrer, du la faire réamorcer par garage et va y 500 m à faire et prix d'une dépanneuse + demi heure de travail

300 km plus tard et 2 jours après idem, là pas question de payé, redémarré au startpilot et position dodo le nez en bas (prise d'air à tous les coups)

sur retour voyage: allumage voyant moteur (celui avec clé plate orange) 200 km impec, puis perte de puissance 60 à 80 max sur autoroute (voie d’arrêt d'urgence ca fait flipper)

sortie, mis du gas oil et reparti au bout de qq km normalement

en bref quand j'arrive au quart de plein, perte de puissance forte, moindre quand je suis au dessus ???? je ne comprends rien

le mécano me disait probablement prise d'air et débit mèt, il me disait également que le capteur pmh bloquerai totalement si il était en cause... bref qu pensais vous de tout cela avant que j'aille voir le garage qui me l'a vendu et qui me garanti 3 mois le moteur boite..

merci par avance
Revenir en haut Aller en bas
jerome74
Nouveau
Nouveau


Messages : 34
Date d'inscription : 19/06/2014
Localisation : Haute Savoie
Humeur : i feel good

MessageSujet: Re: Divers problèmes    Lun 16 Fév - 11:54

Salut à toi,

Je ne ferai qu'une seule chose, je ramènerai vite fait ton zafira chez ce garagiste, qui me semble pas sérieux du tout.
Ces garages là achètent effectivement des lots de reprise chez les concessionnaires, font 3 bricoles, un CT et hop revendu 4 à 5 fois le prix qu'ils l'ont acheté.
J'appelle cela de l'escroquerie.
Ces garages ne restent pas très longtemps ouvert.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Divers problèmes    Aujourd'hui à 3:14

Revenir en haut Aller en bas
 
Divers problèmes
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» divers problèmes KTM 950
» [Ford KA] divers problèmes .
» Divers problèmes grand Voyager 1993.
» [ chrysler voyager 2.5 ess an 1991 ] divers problèmes électriques
» [mégane 1 phase 1]Divers problèmes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: