Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Zafira B 1.9 cdti] Perte de puissance après 10 minute.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
SEBJUJU
Nouveau
Nouveau


Messages : 17
Date d'inscription : 20/01/2015
Localisation : greneville en beauce
Humeur : bonne

MessageSujet: [Zafira B 1.9 cdti] Perte de puissance après 10 minute.   Mar 20 Jan - 22:31

Bonsoir
J'ai un souci avec mon zafira B1.9lCDTI 120
IL MARCHE  impec et après 15 min a 100 a peu près, il y a le voyant orange en forme de voiture +clé qui s'allume
Et plus jus. Bloquer a 3000 tout. Si jetein  et je rallume Ca remarche nickel15 min et rebelote.
J'ai deja eu le souci avec un Zaf A et c'était le débimetre..
Pourriez vous m'éclairer
Merci


Dernière édition par Laurent Gt le Mer 21 Jan - 20:09, édité 1 fois (Raison : Titre édité.)
Revenir en haut Aller en bas
SEBJUJU
Nouveau
Nouveau


Messages : 17
Date d'inscription : 20/01/2015
Localisation : greneville en beauce
Humeur : bonne

MessageSujet: Re: [Zafira B 1.9 cdti] Perte de puissance après 10 minute.   Mer 21 Jan - 5:47

Bonjour
J'ai les défauts a la pédale suivants qui s'affiche :
ECM038008 Et ECM 190175
Pourriez vous me dire a quoi corresponde ces code.
Merci d'avance pour vos réponse.
Bonne journée
Revenir en haut Aller en bas
SEBJUJU
Nouveau
Nouveau


Messages : 17
Date d'inscription : 20/01/2015
Localisation : greneville en beauce
Humeur : bonne

MessageSujet: Re: [Zafira B 1.9 cdti] Perte de puissance après 10 minute.   Mer 21 Jan - 16:37

Bonjour
Il y a vraiment personne qui peut m'aider ??????

Merci d'avance
Revenir en haut Aller en bas
soved
Modérateur
Modérateur


Messages : 4996
Date d'inscription : 24/09/2012
Age : 44
Localisation : beauvechain (belgique)
Humeur : bonne

MessageSujet: Re: [Zafira B 1.9 cdti] Perte de puissance après 10 minute.   Mer 21 Jan - 17:07



pour le premier code ca correspond au bougie de préchauffage: P0380 Bougies de préchauffage, circuit A - panne


et le deuxième code ca correspond a un problème de FAP: P1901 Particulate Filter Pressure Sensor Low Voltage C-030


_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
SEBJUJU
Nouveau
Nouveau


Messages : 17
Date d'inscription : 20/01/2015
Localisation : greneville en beauce
Humeur : bonne

MessageSujet: Re: [Zafira B 1.9 cdti] Perte de puissance après 10 minute.   Mer 21 Jan - 17:35

Vous avez une solution pour résoudre le probleme du FAP
MERCI
Revenir en haut Aller en bas
soved
Modérateur
Modérateur


Messages : 4996
Date d'inscription : 24/09/2012
Age : 44
Localisation : beauvechain (belgique)
Humeur : bonne

MessageSujet: Re: [Zafira B 1.9 cdti] Perte de puissance après 10 minute.   Mer 21 Jan - 18:27

contrôle les petites durites qui ce trouve coté conducteur dans le bas du moteur il arrive souvent que la partie coudé qui est en
flexible se casse ou se fissure

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
SEBJUJU
Nouveau
Nouveau


Messages : 17
Date d'inscription : 20/01/2015
Localisation : greneville en beauce
Humeur : bonne

MessageSujet: Re: [Zafira B 1.9 cdti] Perte de puissance après 10 minute.   Mer 21 Jan - 20:03

A PREMIERE VUE LE PROBLEME EST REGLER,
on a rouler 20 minute a 180 en 6 donc a 3200tours a peu pres
et la le voyant nest pas revenu.

on verra demain

merci pour vos reponses

je vous tien au courrant de la suite
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Zafira B 1.9 cdti] Perte de puissance après 10 minute.   Aujourd'hui à 0:53

Revenir en haut Aller en bas
 
[Zafira B 1.9 cdti] Perte de puissance après 10 minute.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Zafira B 1.9L CDTI 120cv] Question TURBO
» [Zafira B 1.9 cdti 120] Problème voyant de batterie.
» [Zafira B 1.7 cdti 125] EGR et FAP.
» [Zafira B 1.9 cdti 120] Bouchon pour vidange.
» [Zafira B 1.9 cdti] Suppression electronique du fap via op-com.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: