Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [zafira A 2.0dti]probleme electrovanne papillons

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
michel 33
Nouveau
Nouveau


Messages : 8
Date d'inscription : 11/11/2012
Localisation : salles
Humeur : deconneur

MessageSujet: [zafira A 2.0dti]probleme electrovanne papillons   Ven 19 Sep - 18:16

aujourd'hui je me suis mis à chercher pourquoi mamie était très molle de 0 à 2000t/mn
avec une grosse seringue, j'ais testé la membrane des papillons (elle fonctionne) puis je l'ais mis avant l'électrovanne ( la pompe à vide fonctionne ), par contre après l'électrovanne rien la seringue ne bouge pas même en accélérant .
j'ais essayé deux autres électrovannes idem
question pour les spécialistes : qu'es ce qui commande cette électrovanne et quand doit elle fonctionner?
je n'ais rien trouver sur le forum et sur le net
merci par avance
Michel
Revenir en haut Aller en bas
 
[zafira A 2.0dti]probleme electrovanne papillons
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [zafira A 2.0dti]probleme electrovanne papillons
» probleme de debimetre et electrovanne
» [ Opel zafira 2.0 DTI an 2003 ] bruit a l'accélération
» [Zafira A 2.0dti] Ne démarre pas défaut P1660 et P1635
» [ Opel Zafira A 2.0 DTI an 2004 ] Fuite liquide de refroidissement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: