Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [zafira A 2.2 dti] Problème démarrage après changement moteur.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
med90500
Nouveau
Nouveau


Messages : 16
Date d'inscription : 15/10/2012
Age : 29
Localisation : Besançon
Humeur : sa passe

MessageSujet: [zafira A 2.2 dti] Problème démarrage après changement moteur.   Sam 14 Juin - 15:50

Bonjour à tous, Alors voilà, mon moteur étant hs j'en ai racheté un autre pour le remplacement, et une fois l'opération effectuer, l'engin démarre, je coupe le contact au bout de dix secondes et depuis il n'a pas voulu redémarrer, le voyant clé moteur clignoter j'ai reprogrammer ma clé avec l'op-com, le voyant ne clignote plus mais la voiture ne démarre toujours pas.
Le problème viendrait-il de la pompe à injection (je n'ai pas récupérer la mienne j'ai laisser celle du nouveau moteur acheter)
Mon zafira me manque en attendant je roule en 206 :'(
Si quelqu'un a une idée qui pourrait m'aider j'accepte volontiers.
Merci déjà d'avoir pris connaissance de mon souci.
Revenir en haut Aller en bas
med90500
Nouveau
Nouveau


Messages : 16
Date d'inscription : 15/10/2012
Age : 29
Localisation : Besançon
Humeur : sa passe

MessageSujet: Re: [zafira A 2.2 dti] Problème démarrage après changement moteur.   Sam 14 Juin - 19:30


[Vous devez être inscrit et connecté pour voir ce lien]

Voila aussi les codes afficher par l'op-com après la reprogrammation de la clé.
les codes concernant la clim et les bougies de préchauffage sont régler.


Dernière édition par soved le Sam 14 Juin - 19:42, édité 1 fois (Raison : photos en direct)
Revenir en haut Aller en bas
med90500
Nouveau
Nouveau


Messages : 16
Date d'inscription : 15/10/2012
Age : 29
Localisation : Besançon
Humeur : sa passe

MessageSujet: Re: [zafira A 2.2 dti] Problème démarrage après changement moteur.   Lun 23 Juin - 19:52

Des nouvelles de mon problème (ou cas ou sa intéresserait quelqun)
J'ai été faire un tour chez opel qui me dise que le voyant qui clignote et obligatoirement du a la cle, le problème c que je l'ai reprogrammer avec l'op-com mais rien ne change, j'ai même essayer de faire clear default, le voyant ne clignote plus mais sa ne démarre Tjr pas et quand je coupe le contact et que je le remets le voyant clignote à nouveau et le défaut reviens. Impossible pour opel de me dire de quoi sa vient sans avoir le véhicule.
La je suis vraiment largué
Revenir en haut Aller en bas
Laurent Gt
Modérateur
Modérateur


Messages : 8437
Date d'inscription : 01/04/2011
Age : 41
Localisation : Clermont Ferrand [63]
Humeur : Derriére le volant...

MessageSujet: Re: [zafira A 2.2 dti] Problème démarrage après changement moteur.   Lun 23 Juin - 20:02

Salut,

Je pense qu'il aurai fallut garder ton ancienne pompe si ta panne d'avant n'était pas d'elle, car les pompes faut les déprogrammer sur l'ancien véhicule et les reprogrammers sur le nouveau, et ça a raison que se soit les méme numéro de pompe.

D'ou pourquoi la clé n'est pas reconnue par le calculateur et que le voyant clignote.

Et en effet Opel il leur faut le véhicule pour diagnostiquer le probléme électronique via le Tech2.

_________________
Opel Zafira B OPC 240ch #Downpipe 60 et filtre @ air K&N#. Ex Zafira A 2.2 dti GSi
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
med90500
Nouveau
Nouveau


Messages : 16
Date d'inscription : 15/10/2012
Age : 29
Localisation : Besançon
Humeur : sa passe

MessageSujet: Re: [zafira A 2.2 dti] Problème démarrage après changement moteur.   Dim 6 Juil - 22:58

Salut,
Le garagiste m'as dit que la pompe n'avait rien à voir la dedans, et que de ne pas avoir garder la mienne ne devrait avoir aucune incidence ( maurait-il mentit pour que je lui emmène la voiture ?)
J'ai essayé avec la pompe actuel ainsi que le calculateur et le transporteur qui vont ensemble, j'ai aussi essayer avec la pompe actuel, son calculateur et mon transporteur, et même la pompe mon calculateur et son transpondeur.....
Strictement rien ne marche.
Je commence à perdre patience  Crying or Very sad   pale 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [zafira A 2.2 dti] Problème démarrage après changement moteur.   Aujourd'hui à 15:34

Revenir en haut Aller en bas
 
[zafira A 2.2 dti] Problème démarrage après changement moteur.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [zafira A 2.2 dti] Problème démarrage après changement moteur.
» [ VW Golf 3 1.9d an 1997 ] Problème démarrage après changement moteur
» [ Ford fiesta IV 1.2 ] probleme démarrage après changement moteur
» [ BMW E36 325 tds an 1997 ] probléme démarrage apres changement moteur
» [ Bmw e36 325 td an 1991 ] Problème après changement embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: