Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Zafira A 2.0 dti] Plus de contact.[Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tito01
Nouveau
Nouveau


Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

MessageSujet: [Zafira A 2.0 dti] Plus de contact.[Résolu]   Mar 18 Fév - 14:31

Bonjour, mon zaf ne démarre plus. Lorsque je mets la clé dans le contact,rien ne se passe.
Aucun voyant ne s'allument.Comme si j'avais démonté la batterie(donc pas de démarreur).
Soupçonnant un problème de clef, j'ai changé la pile.
Mais,toujours pareil.Pourtant ,hier je l'ai utilisée(sur route et autoroute)
et rien ne semblait anormal. Elle fonctionnait bien.
J'ai parcouru divers sujet et il semblerait que le neiman soit une piste.
Si quelqu'un à une solution, je suis preneur.
Merci d'avance.
Tito.
Zaf A dti 2003


Dernière édition par tito01 le Jeu 20 Fév - 23:03, édité 2 fois
Revenir en haut Aller en bas
soved
Modérateur
Modérateur


Messages : 5008
Date d'inscription : 24/09/2012
Age : 44
Localisation : beauvechain (belgique)
Humeur : bonne

MessageSujet: Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]   Mar 18 Fév - 15:06

 

tu a verifier ta batterie?

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
En ligne
tito01
Nouveau
Nouveau


Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

MessageSujet: Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]   Mar 18 Fév - 15:19

Salut,
et bien non!
Je vais le faire illico.
Merci.
Revenir en haut Aller en bas
tito01
Nouveau
Nouveau


Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

MessageSujet: Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]   Mar 18 Fév - 16:36

Merci à toi soved
J'ai l'air con  mais c'était bien la batterie(j'espère que l'alternateur est bon).
Je l'ai démontée et testée : 0.89V.
Je vais essayer de la recharger mais je pense qu'elle est morte.
Finalement, heureux d'avoir l'air con car heureux de n'avoir qu'un problème de batterie.
Encore merci à toi soved.
 
Revenir en haut Aller en bas
soved
Modérateur
Modérateur


Messages : 5008
Date d'inscription : 24/09/2012
Age : 44
Localisation : beauvechain (belgique)
Humeur : bonne

MessageSujet: Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]   Mar 18 Fév - 18:26

de rien   

une fois ton moteur en route vérifie la tension pour contrôlé que ton alternateur charge bien

_________________
EX: zaf B 1700cdti 110cv @ 165cv serie 111
Ssangyong Actyon sports 2L 155cv
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
En ligne
tito01
Nouveau
Nouveau


Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

MessageSujet: Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]   Mar 18 Fév - 21:33

Ok. Merci soved.
Revenir en haut Aller en bas
tito01
Nouveau
Nouveau


Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

MessageSujet: Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]   Mer 19 Fév - 15:40

Bonjour,
aujourd'hui j'ai remonté la batterie après une nuit de charge. La tension de charge est de 13V80 .Elle ne varie pas
que se soit à 2000trs ou 4000trs.
Le truc bizzare,c'est que je n'ai plus de voyant de préchauffage (mais la voiture à démarrer quand même au quart de tour).
Intrigué,j'ai essayé avec la batterie d'un ami (306 1L9 D) et là, j'ai le préchauffage qui s'allume normalement.
Je sait plus trop quoi penser.
Batterie HS ? Alternateur HS ou les deux?
Merci.

PS: je précise que je n'ai pas de voyant batterie qui s'allume au tableau de bord,
donc a priori l'alternateur devrait être bon.
Revenir en haut Aller en bas
cluf
Nouveau
Nouveau


Messages : 19
Date d'inscription : 17/02/2014
Age : 66
Localisation : 40 Landes
Humeur : je ne rigole plus assez

MessageSujet: Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]   Jeu 20 Fév - 16:50

Bonjour
Ben quand le moteur est chaud le préchauffage ne s'allume pas ou plus. Mais a priori aucun rapport avec le changement de batterie.

13,8 volts me parait parfait, c'est ce qu'il faut.

Un test simple consiste a allumer un maximun phares antibrouillards, lunette arrière, ventilation etc et vérifier la tension si elle reste à 13,8 Volts c'est plus que parfait.

Bonne route.
Revenir en haut Aller en bas
tito01
Nouveau
Nouveau


Messages : 17
Date d'inscription : 13/01/2014
Localisation : paris
Humeur : passable

MessageSujet: Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]   Jeu 20 Fév - 23:02

Merci Cluf pour l'astuce. Mais je crois que tout est ok maintenant.J'ai pas mal roulé
et je crois que la batterie c'est rechargée. (mon voyant préchauffage fonctionne normalement).
Un grand merci à tous pour votre aide et vos conseils.
Tito.   

Ps: je réédite le titre en résolu.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Zafira A 2.0 dti] Plus de contact.[Résolu]   Aujourd'hui à 15:40

Revenir en haut Aller en bas
 
[Zafira A 2.0 dti] Plus de contact.[Résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Zafira A 2.0 dti] Plus de contact.[Résolu]
» [Zafira B] Clong dans les amortisseurs (ou ailleur) [résolu] ben finalement non :(
» [ Opel Zafira 2.0 dti an 2004 ] voyant allumé (résolu)
» [laguna 2] problème carte de contact.(résolu)
» [306] les aiguilles montent à fond au contact.(résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: