Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Zafira A 2.0 dti] Mon zaf ne demare plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
os metal
Nouveau
Nouveau


Messages : 19
Date d'inscription : 24/02/2013
Localisation : chez moi
Humeur : bof

MessageSujet: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 22 Déc - 11:15

bonjour a tous mon zaf 2l dti16v de 2001 270000 km au compteur ne demare plus
voila je vous explique
ma femme qui est auxiliaire de vie fait beaucoup de km et beaucoup d arrets et de demarages successifs pour sont boulot
jeudi soir n a pas put redemarrer apres un arret de 15 minutes le moteur tourne mais ne demarre pas
apres plusieurs essais rien
meme en essayant de le pousser
par contre les aiguilles des compteurs font n importe quoi quand je tourne la clef pour demarrer
rien
ne connaissant rien en mecanique compliqué ca me fait peur
et avant de triffouiller a tout et de faire plus de mal que de bien  je vous appelle a l aide
en vous remerciant d avance
os
Revenir en haut Aller en bas
DavidV6
Modérateur
Modérateur


Messages : 4600
Date d'inscription : 13/02/2011
Age : 37
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 22 Déc - 13:58

La batterie ne fourni pas assez, je commencerais par là.
Revenir en haut Aller en bas
os metal
Nouveau
Nouveau


Messages : 19
Date d'inscription : 24/02/2013
Localisation : chez moi
Humeur : bof

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 23 Mar - 17:09

bonjour a tous
bon apres des problemes  de santée je me suis mis sur le probleme
batterie changé  plus de probleme avec les aiguilles mais démarre toujours pas
j ai démonté la vanne egr et je l ai nettoyé elle brille comme au premier jour
toujours pas de démarrage
circuit reamorcé le gasoil arrive au injecteurs mais pas de démarrage
la colere me prend et je commande un op com avec le lien du forum
apres istalation et quelques mésaventures avec le cd d instalation pourris de virus je lance un diagnostique
voilas ce qu il me trouve

[Vous devez être inscrit et connecté pour voir cette image]
apres remise a zero il reste ce defaut

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

ca corespond a quoi et en plus ca demarre toujour pas
la je seche
merci de m aider si possible
Revenir en haut Aller en bas
granseb
2 places
2 places


Messages : 132
Date d'inscription : 30/12/2012
Localisation : Landes
Humeur : Bonne

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 23 Mar - 17:35

Sauf erreur, le P1635 Glow Device, c'est le pré-chauffage.
Les bougies sont peut-être tout simplement raides de chez "raide"...
Revenir en haut Aller en bas
DavidV6
Modérateur
Modérateur


Messages : 4600
Date d'inscription : 13/02/2011
Age : 37
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 23 Mar - 17:37

Je me demande si c'est pas la pompe à injection.
Et l'autre code, tu dois avoir le capteur d'ABS naze. Le voyant ABS ou ESP, doit être allumé.


Dernière édition par DavidV6 le Dim 23 Mar - 17:47, édité 1 fois
Revenir en haut Aller en bas
os metal
Nouveau
Nouveau


Messages : 19
Date d'inscription : 24/02/2013
Localisation : chez moi
Humeur : bof

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 23 Mar - 17:39

granseb a écrit:
Sauf erreur, le P1635 Glow Device, c'est le pré-chauffage.
Les bougies sont peut-être tout simplement raides de chez "raide"...
salut
les 4 en meme temps ??
Revenir en haut Aller en bas
os metal
Nouveau
Nouveau


Messages : 19
Date d'inscription : 24/02/2013
Localisation : chez moi
Humeur : bof

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 23 Mar - 17:40

DavidV6 a écrit:
Je me demande si c'est pas la pompe à injection.
salut
le gazoil arrive aux injecteurs
Revenir en haut Aller en bas
os metal
Nouveau
Nouveau


Messages : 19
Date d'inscription : 24/02/2013
Localisation : chez moi
Humeur : bof

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 23 Mar - 17:42

j ai oublié de dire il pete au starpilote mais c est tout
Revenir en haut Aller en bas
granseb
2 places
2 places


Messages : 132
Date d'inscription : 30/12/2012
Localisation : Landes
Humeur : Bonne

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 23 Mar - 17:44

Vu qu'elles sont en général couplées 2 par 2, ils suffit d'en avoir 2 de mortes pour que tout soit en sapin de noël...
Revenir en haut Aller en bas
os metal
Nouveau
Nouveau


Messages : 19
Date d'inscription : 24/02/2013
Localisation : chez moi
Humeur : bof

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 23 Mar - 17:50

a ok
merci pour vos renseignements
Revenir en haut Aller en bas
granseb
2 places
2 places


Messages : 132
Date d'inscription : 30/12/2012
Localisation : Landes
Humeur : Bonne

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 23 Mar - 17:52

DavidV6 a écrit:
Je me demande si c'est pas la pompe à injection.
Et l'autre code, tu dois avoir le capteur d'ABS naze. Le voyant ABS ou ESP, doit être allumé.

La pompe à injection, c'est P1634  Wink 
Revenir en haut Aller en bas
os metal
Nouveau
Nouveau


Messages : 19
Date d'inscription : 24/02/2013
Localisation : chez moi
Humeur : bof

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Dim 23 Mar - 17:57

DavidV6 a écrit:
Je me demande si c'est pas la pompe à injection.
Et l'autre code, tu dois avoir le capteur d'ABS naze. Le voyant ABS ou ESP, doit être allumé.

oui j ai le voyant abs qui s allume de temps en temps
Revenir en haut Aller en bas
os metal
Nouveau
Nouveau


Messages : 19
Date d'inscription : 24/02/2013
Localisation : chez moi
Humeur : bof

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Sam 29 Mar - 15:30

bonjour

après avoir contrôlé les bougies, elle fonctionne parfaitement, il y a toujours aucun démarrage.
ensuite il y a les deux injecteurs de gauche (tuyaux du haut sur la pompe à injection) ou le gasoil arrive correctement, mais pas pour les deux injecteurs de droite (tuyaux du bas sur la pompe à injection)...

on a une nouvelle panne qui s'affiche : code P1630

est ce qu'il existe une liste qui correspond au code P1xxx pour pouvoir en savoir plus???

merci pour vos réponses
Revenir en haut Aller en bas
granseb
2 places
2 places


Messages : 132
Date d'inscription : 30/12/2012
Localisation : Landes
Humeur : Bonne

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Sam 29 Mar - 18:52

Type EOBD : P1630

Localisation du défaut : Dispositif de réglage de la quantité de carburant - panne du circuit

Cause probable:  Câblage, dispositif de réglage de la quantité de carburant, calculateur de gestion moteur
Revenir en haut Aller en bas
os metal
Nouveau
Nouveau


Messages : 19
Date d'inscription : 24/02/2013
Localisation : chez moi
Humeur : bof

MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Sam 29 Mar - 19:10

houla c est grave ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Zafira A 2.0 dti] Mon zaf ne demare plus.   Aujourd'hui à 6:56

Revenir en haut Aller en bas
 
[Zafira A 2.0 dti] Mon zaf ne demare plus.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Zafira A 2.0 dti] Mon zaf ne demare plus.
» 2011 - [Opel] Zafira Tourer
» Avis des membres - Nouvel Opel Zafira phase 2
» 2007 - [Opel] Zafira 2 Phase 2
» J'en suis maintenant ! proprio de zafira

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: