Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Zafira A 2.0 di] Ne demarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: [Zafira A 2.0 di] Ne demarre pas.   Ven 18 Oct - 22:12

Bjr à tous je viens vers vous pour demander de l'aide .j ai fait l acquisition d un opel zafira 2.0di de 2000 .il ne demarres pas j ai change pompe injection + calculateur mais ça demarres pas .on las tirer pour essayé de démarrer en vain. j ai vidange le circuit de gazole, surprise tout noir comme un mélange avec de l huile ...bizarre si quelqu un as une solution merci


Dernière édition par Laurent Gt le Jeu 7 Nov - 8:04, édité 1 fois (Raison : Titre édité.)
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Ven 18 Oct - 22:22

Re question lorsque l on fait tourner le moteur normalement lesi njecteur niveau retour de gazole ça doit pisser et la rien...peut être les injecteurs de gripper !
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: re   Sam 19 Oct - 19:08

personne pour m aiguiller:roll: 
Revenir en haut Aller en bas
Bobol78
6 places
6 places


Messages : 1521
Date d'inscription : 25/10/2012
Age : 43
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Sam 19 Oct - 23:05

Je penses que t'as pas de gazoil qui arrive aux injecteurs, essais de purger correctement en ouvrant les conduits d'arrivée aux injecteurs. En plus ça te permettra de voir si le gazoil arrive vraiment aux injecteurs !
Par contre la couleur de ton gasoil c'est un peu inquietant quand même ! t'as vidangé a quel niveau ? Le filtre a gasoil etait dans quel état ? T'as changé la pompe pour quelle raison ?
Si t'as pas de bol il se peut que ton zaf soit contaminé par une bacterie du gasoil. Tu fait beaucoup de pleins en grande surface ?
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Dim 20 Oct - 7:13

Salut bobol 78 merci de m avoir répondu. bon tout d abord ce véhicule n as plus démarrer depuis 3 ans. depuis ce temps la il est en panne, le véhicule as était arrêtait sur une surface plane et mon beau père as essayé de le redémarrer. en vain je suis venu pour essayer de le depanner mais rien à faire. j ai ouvert le filtre à gazole, il était sec donc j en ai conclut que la pompe n aspirait plus .démontage du calculateur ouvert en deux .surprise complètement grillé j'ai change la pompe et le calculateur et depuis ce temps temps la il ne redémarre pas. y as t il une manipulation à faire au niveau du calculateur de la voiture?la j attends l opcom et je t en dirait un peu plus par contre vu qu il est complètement démonté radiateur ventilateur pas rebranche es ce que ça peut générer des problèmes de démarrage
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Dim 20 Oct - 7:14

Ps j ai demande à mon beau père apparemment il mettait du fuel pas cool je pense que ça vient de là le gazole noir et l âge en lui même


Dernière édition par r21turbo80 le Dim 20 Oct - 9:16, édité 1 fois
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Dim 20 Oct - 7:16

Je précise j écris sur un galaxie s2 pas cool
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Dim 20 Oct - 7:21

Il mettait du fuel
Revenir en haut Aller en bas
Bobol78
6 places
6 places


Messages : 1521
Date d'inscription : 25/10/2012
Age : 43
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Dim 20 Oct - 18:27

Il y a autre chose qui peut rendre le gasoil noir, mais tout depend du type de pompe que tu as ! Comme tu l'as changé il n'y a pas tres longtemps tu vas pouvoir me repondre : En fait avec des pompes entrainée par cascade de pignon ou chaine donc dans un carter au contact de l'huile il arrive que le spie d'arbre de pompe quand il est hs permette a l'huile d'etre aspirée par la pompe.Donc tu te retrouve avec de l'huile dans le gasoil. Par contre si tu as une pompe entrainée par courroie oublie cette theorie !
Par contre tu nous avais pas precisé que le moteur n'avait pas tourné depuis 3 ans !
Moi a ta place je vidangerais mon reservoir a gasoil je changerais mon filtre en prenant soin de bien remplir le bocal de gasoil. Ensuite ça peut être une galère a reamorcer le circuit de gasoil, en le faisant avec le demarreur tu risques de cramer la batterie et le demarreur ! Le mieux serait de la tracter sur une longue distance pour voir ce que ça donne, si ca part toujours pas desserre legerement tes raccords de gasoil au niveau des injecteurs et retente le coup si ça commence a tousser resserre tout et recommence ça devrait demarrer ! Par contre si ça tousse meme pas regarde au niveau des raccords que tu as desserrés si il y a du gasoil si tout est sec le gasoil n'arrive pas aux injecteurs : dans ce cas tout depend tu type de pompe que tu as s'il y a une electrovanne de stop depose la et enleve le bouchon et le ressort puis remonte la comme ça. Sinon faudra se pencher du cote du calculateur.
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Dim 20 Oct - 21:27

Ré bobol 68 j ai déjà vidé le réservoir remplit le filtre à gazole ouvert les tuyaux d injecteurs ça pisse bien mais ça demarres  pas je vais essayé de tester un injecteur d hdi en sortit de pompe et je verrai bien info la pompe est une vp44 calculateur réparer par un professionnel  il reste plus que les injecteurs et je pense que c est eux qui sont en cause car quand on as tracte le zafira tout etait demonte meme les tuyaux d injecteurs
Revenir en haut Aller en bas
ggnight
Nouveau
Nouveau


Messages : 44
Date d'inscription : 18/07/2012
Age : 34
Localisation : 89
Humeur : good

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Lun 21 Oct - 9:33

Question bete sa ne pourrai pas etre le capteur phm?
Ne pas taper je ni connais rien en meca
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Lun 21 Oct - 10:47

Ggnight je ne pense pas mais à vérifier
Revenir en haut Aller en bas
Zaf'59
5 places
5 places


Messages : 786
Date d'inscription : 04/05/2013
Age : 31
Localisation : Valenciennes (Nord)
Humeur : :)

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Lun 21 Oct - 11:54

 

Si tu as du gazoil aux injecteurs et qu'il ne part pas alors je pense qu'un passage au diag t'aiguillera mieux
Tu es d'où dans la somme r21turbo80 ?
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Lun 21 Oct - 12:07

Prouville chef j ai commande l opcom
Revenir en haut Aller en bas
Bobol78
6 places
6 places


Messages : 1521
Date d'inscription : 25/10/2012
Age : 43
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Lun 21 Oct - 12:11

Tes injecteurs sont peut être colmatés, surtout vue la couleur du gasoil present dans le reservoir !
Tu peux aussi tenter de mettre du start pilot dans le filtre a air ou même du nettoyant frein pour voir si le moteur tousse, ça permettrait de commencer une combustion qui pourrait decrasser un peu tes injecteurs et surtout si ton prechauffage est defaillant ou tes compressions un peu faiblardes ça permettra de lancer quand même ton moteur.
Revenir en haut Aller en bas
Zaf'59
5 places
5 places


Messages : 786
Date d'inscription : 04/05/2013
Age : 31
Localisation : Valenciennes (Nord)
Humeur : :)

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Lun 21 Oct - 12:13

Sinon étant donné que j'ai de la famille sur Amiens et Peronne j'aurais éventuellement pu passer avec mon opcom, mais si tu as commandé un opcom impecc !!  
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: re   Lun 21 Oct - 12:42

je te remercie zaf 59 de toute facon je te tiens au jus merci l ami:yaisse: 
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: re boboll78   Lun 21 Oct - 12:47

oui au start pilote il demarre une goutte de gazole dans le collecteur d admission il demarre mais pas par les injecteurs dit c est tu la pression des injecteurs sur ce modele la vu qu il n y as pas de common rail je pense a 130 bars qu en dit tu ?
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Lun 21 Oct - 18:25

Re bon ben je crois que la pompe est morte elle n arrives pas à ouvrir un injecteur de 130bars injecteurs de xantia turbo diesel je suis deg
Revenir en haut Aller en bas
Zaf'59
5 places
5 places


Messages : 786
Date d'inscription : 04/05/2013
Age : 31
Localisation : Valenciennes (Nord)
Humeur : :)

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Lun 21 Oct - 19:35

Sur ton compteur, ton voyant voiture/clé ne clignote pas ?
Revenir en haut Aller en bas
Bobol78
6 places
6 places


Messages : 1521
Date d'inscription : 25/10/2012
Age : 43
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Lun 21 Oct - 22:47

Si la purge du circuit n'est pas parfaite ton circuit ne montera jamais en pression et tes injecteurs ne s'ouvriront jamais ! Il y a des moteurs ou la purge est une vrai galére, j'ai par exemple gardé un tres mauvais souvenir d'un moteur ford 1,8 D qu'on a mis plus de 2 jours a faire demarrer ! C'est le genre de moteur avec lesquels il ne faut pas tomber en panne séche !
Ton moteur demarre avec du start pilote c'est bon signe ! Ne te decourage pas insiste encore un peu avant de rechanger une pompe que tu viens a peine de changer !
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: re boboll 78   Mar 22 Oct - 18:19

bon des nouvelles du fameux opel zafira .tout d abord j ai fait un scan avec l opcom,
verdict 1631 pump malfunction.
driver hs peut etre pas a voir.
ca m enerve tellement qu il as fallu que j approfondisses dans mes connaissances
j ai essaye l electrovanne du milieu en direct pas plus de 15 secondes en directe sur la batterie,rien n as donne j ai enleve ce foutu electrovanne, surprise plein de merde et de plastique brule .tout nettoye remonte rien n y fait,
j essaye l electrovanne sur la pompe monte, ca ne claque pas. je prends mon ancienne pompe je lui met l electrovanne et la clac clac .la c est ok je pense que la pompe est tellement crade ,a tel point que le pointeau ne pousse pas assez ,ce qui expliquerai pourquoi les injecteurs ne s ouvrent pas.manque de debit, demain je remonte mon ancienne pompe je te tiens au jus mais je crois que ca vas marchait
Revenir en haut Aller en bas
Bobol78
6 places
6 places


Messages : 1521
Date d'inscription : 25/10/2012
Age : 43
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Mar 22 Oct - 20:18

Bobol78 a écrit:

s'il y a une electrovanne de stop depose la et enleve le bouchon et le ressort puis remonte la comme ça.
 
je pensais que tu l'avais dejá viré cette electrovanne ! C'est la 1ere chose qu'on enleve quand le gasoil n'arrive pas aux injecteurs !
Revenir en haut Aller en bas
r21turbo80
Nouveau
Nouveau


Messages : 25
Date d'inscription : 17/10/2013
Localisation : somme
Humeur : bien

MessageSujet: re bobol 78   Mar 22 Oct - 22:41

re j aimerai savoir de quoi est compose cette pompe .
la pompe est une vp 44
si mes dires sont bon
dans le reservoir il n yas pas de pompe de gavage.l aspiration complete est effectue par la pompe d injection.
a quoi sert l electrovanne du milieu? car on mas dit que c etait lui qui poussait un poussoir a l interieur de la pompe ce qui permettait d amplifier l injection. , justement j ai effectue des test de cet electrovanne, au depart je croyai que c etait un probleme de driver, ce fameu calculateur. il existe une solution pour savoir si c est vraiment lui qui est en panne. dessouder les fils de l electrovanne, prendre deux fils poser sur lui meme et les connecter sur le plus et le moins de la batterie pas plus de 15 secondes au risque de bruler l electrovanne .si ca demarres c est bien le calculateur qui est en panne par contre si il ne demarres pas la c est la pompe qui est en panne et dans mon cas c est ca.
je m explique l electrovanne fonctionne, si tu deserres les 3 vis qui le maintiennent je l ai demonte il etait completement fondu plastique fondu ainsi que de la feraille, d ailleurs c est ce qui m inquietes . justement le petit pointeau a l interieur de la pompe doit bouger de 3 ou 4 mm la c est pas le cas. il bouge mais c est pas assez donc demain je demonte la pompe car l autre reponds deux fois mieux. j ai ressere l electrovanne sur la deuxieme pompe fait le meme systeme avec les deux fils sur la batterie la ca reponds mieux je vais la remonte et je verrai bien je te tiens au jus merci de t interesser a mon sujet
ah oui j oubliai j ai recu l opcom et j ai l erreur 1631 pump malfunction la c est clair
affaire a suivre....
Revenir en haut Aller en bas
Bobol78
6 places
6 places


Messages : 1521
Date d'inscription : 25/10/2012
Age : 43
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Mer 23 Oct - 2:11

Ok c'est une VP44 que t'as ça change tout ! j'ai jamais touché une VP44 sur une opel, par contre j'en ai fait quelques unes sur des audi. Il y avait essentiellement 2 gros soucis sur ces pompes:

La partie electronique sur la pompe (calculateur) etait tres fragiles et du coup lachait souvent: ches Audi ou chez bosch c'etait une pompe neuve direct ! Alors que le responsable de la panne est un simple petit transistor a 2 euros ! D'ailleurs beaucoup de petits malins a l'aise avec un fer a souder ce sont lancés dans la reparation de VP 30 et VP 44 !

L'autre gros soucis c'est un capteur optique dans la pompe qui lâche il donne la position de l'arbre au calculateur, (un peu comme comme un capteur de pmh avec le volant moteur) la piéce n'etait pas detaillée chez bosch donc idem pompe neuve ! A l'heure actuelle vue le nombre de vp44 qui ont eu des soucis tu devrais pouvoir trouver des pieces sur ebay.

Dans ton cas avec un P1631 je pencherais plus pour la partie electronique (driver, calculateur) HS.
Si tu as des notions d'electronique et que tu sais te servir d'un fer a souder tu peux tenter de changer ce petit transistor il y a plein de tutos sur le net il suffit de taper "reparation vp44". Il y en a un pas mal sur vagtechnique mais il faut t'inscrire sur le forum pour le voir.
Si tu trouves pas je te mettrais un lien.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Zafira A 2.0 di] Ne demarre pas.   Aujourd'hui à 6:53

Revenir en haut Aller en bas
 
[Zafira A 2.0 di] Ne demarre pas.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [Zafira A 2.0 dti] Ne demarre pas.
» [Zafira A 2.0 di] Ne demarre pas.
» [Zafira A 2.0 dti] Ne demarre pas
» [Zafira A 2.2L DTI 125cv] Ne démarre plus ! [RESOLU]
» [ Opel Astra 1.7D an 1999 ] Problème démarrage (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: