Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira B 1.9L CDTI 120cv] Probléme de démarrage. Opel_z11


Rejoignez le forum, c’est rapide et facile

Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
[Zafira B 1.9L CDTI 120cv] Probléme de démarrage. Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Reprogrammation moteur, pour ou contre?
Pour
67% / 26
Contre
33% / 13
M'en fou, chui en électrique!
0% / 0
Qui est en ligne ?
Il y a en tout 83 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 80 Invités :: 1 Moteur de recherche

Djgoku26, mattmymy59, postesource

Voir toute la liste

Mars 2021
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier


Aller en bas
avatar
alban 1.9cdti125
Nouveau
Nouveau
Messages : 3
Date d'inscription : 19/08/2013
Localisation : coueron
Humeur : enervé

[Zafira B 1.9L CDTI 120cv] Probléme de démarrage. Empty [Zafira B 1.9L CDTI 120cv] Probléme de démarrage.

Lun 19 Aoû 2013 - 15:32
Bonjour,
j'ai un pb de démarrage sur mon Zafira B 1.9cdti 120 FAP.
La batterie semblait être faiblarde jusqu'à ce que je ne puisse plus démarrer. J'ai donc controler la tension d'alimentation de la batterie fournie par l'alternateur et mon voltmètre m'indiquait entre 13.4V et 14.2V. Cette tension me passerait normale et j'ai donc acheté une batterie neuve. Le zaf a redémarrer et bien fonctionner depuis 15 jours environ.
Depuis aujourd'hui, mon zaf ne veut plus démarrer alors que j'ai 12.7v sur ma batterie. au début, j'entendais la démarreur se lancer (2 ou 3 lancements) mais la voiture ne démarrait pas (comme si la batterie n'avais plus assez de charge pour la démarrer) et depuis, plus rien alors que j'ai 12.7V sur ma batterie.
Auriez-vous une idée sur le problème rencontré??

NB : parallèlement, j'ai des accoups à certains régimes moteur (3000 tr/min environ en 2nde, 3è, 4, 5è). Je ne sais pas si les pb sont liés..

Merci par avance,
ALban


Dernière édition par DaiGey le Ven 23 Aoû 2013 - 15:15, édité 2 fois (Raison : Titre édité.)
DavidV6
DavidV6
7 places
7 places
Messages : 4367
Date d'inscription : 13/02/2011
Age : 42
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

[Zafira B 1.9L CDTI 120cv] Probléme de démarrage. Empty Re: [Zafira B 1.9L CDTI 120cv] Probléme de démarrage.

Lun 19 Aoû 2013 - 19:28
Ça ressemble à l'alternateur HS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum