Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [Zafira A 2.0L DTI 100cv] Moteur qui broute légérement à froid + code defaut bougie préchauffage.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vincetek
Nouveau
Nouveau


Messages : 22
Date d'inscription : 23/07/2013
Localisation : 62118
Humeur : cool

MessageSujet: [Zafira A 2.0L DTI 100cv] Moteur qui broute légérement à froid + code defaut bougie préchauffage.   Mar 23 Juil - 0:45

Bonjour,

  voila j'ai un zaf de 2004 2.0dti 16v, j'ai démonté et nettoyer l'admission complètement car très encrassé, donc tourne bien mieux, mais j'ai toujours un code défaut  sur les bougies de préchauffage (power train...différence  de 2V sur une ou plusieurs bougies) d'après mon ELM 327 et tork, j'ai le problème seulement à froid, du coup le moteur broute légèrement pendant 2 minutes, puis le défaut part et le moteur ne broute plus, si je démarre et que j’accélère un peut pendant 20 secondes le moteur ne broute plus, je vais changer les bougies pour commencer, si vous avez des suggestions je vous écoute.


Merci

Vincent
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [Zafira A 2.0L DTI 100cv] Moteur qui broute légérement à froid + code defaut bougie préchauffage.   Mar 23 Juil - 6:52

Titre édité.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [Zafira A 2.0L DTI 100cv] Moteur qui broute légérement à froid + code defaut bougie préchauffage.   Mar 23 Juil - 23:23

Change tes bougies.
Il y a de grandes chances qu'elles soient hs.
Revenir en haut Aller en bas
vincetek
Nouveau
Nouveau


Messages : 22
Date d'inscription : 23/07/2013
Localisation : 62118
Humeur : cool

MessageSujet: Re: [Zafira A 2.0L DTI 100cv] Moteur qui broute légérement à froid + code defaut bougie préchauffage.   Mer 24 Juil - 2:12

merci pour ta réponse, en effet je le pense aussi, pourtant sur mon astra G avec le même moteur et les bougies HS j'avais pas ce symptôme.

Je les change et je te dit si cela va mieux.

au passage je roule au COLZA à 100% comme sur l'astra et impec.

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Zafira A 2.0L DTI 100cv] Moteur qui broute légérement à froid + code defaut bougie préchauffage.   Aujourd'hui à 7:40

Revenir en haut Aller en bas
 
[Zafira A 2.0L DTI 100cv] Moteur qui broute légérement à froid + code defaut bougie préchauffage.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Zafira A 2.0L DTI 100cv] Moteur qui broute légérement à froid + code defaut bougie préchauffage.
» [Zafira A 2.2 DTI 125cv] Moteur qui broute
» Voyant moteur et moteur qui broute
» [Zafira A 2.0 dti 100cv] Ne demarre plus.
» [ zafira A 2.0l DI 100cv ] moteur cale a chaud ( a partir de 90])

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: