Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Probleme forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Drago
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
avatar

Messages : 2749
Date d'inscription : 11/04/2010
Age : 41
Localisation : Grenoble
Humeur : Faut pas me faire chier...

MessageSujet: Probleme forum   Jeu 13 Juin - 19:31

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne félicite pas Forumactif, qui nous impose cette merde en test en plus, sans nous demander notre avis...

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Pas de support par message privé : Le Forum est la pour cela !!
Toute demande = poubelle
Revenir en haut Aller en bas
http://www.forum-zafira.com
Invité
Invité



MessageSujet: Re: Probleme forum   Jeu 13 Juin - 19:54

Je suis d'accord. 

Je me connecte exclusivement avec mon tel ou ma tablette, sinon au TAF (et I.E est imposé).

Je galère.

Fanchement, ça saoule.

Tu peux entrer en contact avec eux pour demander a remettre la page précédente ?
Revenir en haut Aller en bas
DavidV6
Modérateur
Modérateur
avatar

Messages : 4625
Date d'inscription : 13/02/2011
Age : 38
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

MessageSujet: Re: Probleme forum   Jeu 13 Juin - 20:52

Moi j'utilise la saisie vocale sur android. Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme forum   Jeu 13 Juin - 21:11

Ou ai, mais éditer ou modérer c'est pas simple Very Happy
Revenir en haut Aller en bas
DavidV6
Modérateur
Modérateur
avatar

Messages : 4625
Date d'inscription : 13/02/2011
Age : 38
Localisation : La Vendée, le pays de la brioche !
Humeur : Studieuse

MessageSujet: Re: Probleme forum   Jeu 13 Juin - 21:15

DaiGey a écrit:
Ou ai, mais éditer ou modérer c'est pas simple Very Happy
Vu comme çà.
Revenir en haut Aller en bas
Bobol78
7 places
7 places
avatar

Messages : 2033
Date d'inscription : 25/10/2012
Age : 44
Localisation : Yvelines
Humeur : Bonne

MessageSujet: Re: Probleme forum   Jeu 13 Juin - 21:18

Moi pareil je me connecte quasiment qu'avec mon ipad, ça va le faire avec safari ? c'est uniquement pour les modos ou ça nous concerne aussi ?
Revenir en haut Aller en bas
En ligne
Laurent Gt
Modérateur
Modérateur
avatar

Messages : 9158
Date d'inscription : 01/04/2011
Age : 42
Localisation : Clermont Ferrand [63]
Humeur : En OPC :)

MessageSujet: Re: Probleme forum   Jeu 13 Juin - 21:22

Bonne question, de mon coté sous explorer ça bug et mozzila ça va.

_________________
Opel Zafira B OPC 240ch+
#Downpipe 60, airbox CDTI, air filter K&N, TopHat MTC et dump valve Forge#
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme forum   Jeu 13 Juin - 21:24

Le soucis c'est que le champs de texte pour répondre est décalé.
 Ça le fait chez tout le monde. Selon le navigateur.

De plus, pour les cotations, c'est une horreur, ou lors de sélection de texte pour ne serait.ce qu'un simple copier/ coller ou couper/coller etc ...

Bref, tout ce que je faisais rapidement hier avec mon smartphone, je galère aujourd'hui.
Revenir en haut Aller en bas
Drago
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
avatar

Messages : 2749
Date d'inscription : 11/04/2010
Age : 41
Localisation : Grenoble
Humeur : Faut pas me faire chier...

MessageSujet: Re: Probleme forum   Ven 14 Juin - 7:42

Je peux rien y faire, tous les "Forumactifs" sont comme ca!!!!

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Pas de support par message privé : Le Forum est la pour cela !!
Toute demande = poubelle
Revenir en haut Aller en bas
http://www.forum-zafira.com
Contenu sponsorisé




MessageSujet: Re: Probleme forum   

Revenir en haut Aller en bas
 
Probleme forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de carburation sur un 250 GT suzuki
» [ VW GOLF 4 1.6 sr an 1998 ] probleme refroidissement
» Petit probleme électrique
» [e39 530D an03] probleme autoradio (résolu)
» probleme vitres elect sur cherokee 1993

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Espace détente :: Parlons de tout et de rien-
Sauter vers: