Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Chargements des images sur le Forum Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Une chaine Youtube du Forum-Zafira, ça vous branche?
Oui
93% / 56
Non
3% / 2
Il y aura du Marc Dorc.....?
3% / 2
Qui est en ligne ?
Il y a en tout 51 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 49 Invités :: 2 Moteurs de recherche

Djgoku26, morandi

Voir toute la liste

Novembre 2020
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
30      

Calendrier

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
-24%
Le deal à ne pas rater :
Grosse réduction sur la TV LG OLED77CX 77″ OLED 4K UHD (modèle ...
3799 € 4999 €
Voir le deal

Aller en bas
baboun509
baboun509
3 places
3 places
Messages : 168
Date d'inscription : 08/09/2011
Localisation : Pres de Nantes
Humeur : TIP TOP

Chargements des images sur le Forum Empty Chargements des images sur le Forum

le Sam 9 Mar 2013 - 14:02
Chargements des images sur le Forum 545898

Je voulais savoir si vous aussi vous avez des bug d'affichage sur le forums ?

Il me faut au moins attendre 1 minute pour pouvoir apercevoir les photos ou smileys animées sur les Post ....

Le problème n'est présent que sur Forum Zafira ...( @drago : le problème était aussi présent quand j'allais sur forum Vectra )

J'utilise Safari 6.0.2 , et Google Chrome, j'ai vider le cache et reinitialisé les deux mais le problème reste inchangé

Une idée ?

Exemple : ( je precise que ma page a finie de charger depuis 20 secondes )

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Invité
Invité

Chargements des images sur le Forum Empty Re: Chargements des images sur le Forum

le Sam 9 Mar 2013 - 14:09
Cela arrive parfois, quand je suis sur mon htc, en utilisant chrome. (D'ailleurs, safari et chrome n'ont pas quelques liens de "parenté" ?)

Sur ma tablette avec le navigateur par défaut, pas de problème, sur mon portable avec firefox aucun problème.


As-tu essayé avec un autre navigateur ?
Gamberro
Gamberro
6 places
6 places
Messages : 1745
Date d'inscription : 11/01/2011
Localisation : Isère
Humeur : Latine... ¡Olé!

Chargements des images sur le Forum Empty Re: Chargements des images sur le Forum

le Sam 9 Mar 2013 - 14:49
J'ai pareil, mais je connais la raison: j'ai juste un débit de misère! Chargements des images sur le Forum 457407
Admin
Admin
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 2614
Date d'inscription : 11/04/2010
Age : 44
Localisation : Grenoble
Humeur : Faut pas me faire chier...
http://www.forum-zafira.com

Chargements des images sur le Forum Empty Re: Chargements des images sur le Forum

le Sam 9 Mar 2013 - 14:59
J'ai pareil aussi, des qu'il y a trop de photos, ca rame...

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Pas de support par message privé : Le Forum est la pour cela !!
Toute demande = poubelle
Laurent Gt
Laurent Gt
7 places
7 places
Messages : 9437
Date d'inscription : 01/04/2011
Age : 45
Localisation : Clermont Ferrand [63]
Humeur : En OPC :)

Chargements des images sur le Forum Empty Re: Chargements des images sur le Forum

le Sam 9 Mar 2013 - 15:47
J'ai pas vraiment se soucis de mon coté Chargements des images sur le Forum 246570

_________________
Zafira B OPC 240ch Flexfuel / Zafira A OPC 192ch en cours d'upgrade... / Zafira A OPC 192ch...
#Downpipe 60, airbox CDTI, air filter K&N, TopHat MTC et dump valve Forge#
[Vous devez être inscrit et connecté pour voir cette image]
baba28
baba28
3 places
3 places
Messages : 282
Date d'inscription : 19/10/2012
Age : 36
Localisation : Eure et loir
Humeur : cool !

Chargements des images sur le Forum Empty Re: Chargements des images sur le Forum

le Dim 10 Mar 2013 - 8:17
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'ai pareil, mais je connais la raison: j'ai juste un débit de misère! Chargements des images sur le Forum 457407

meme probleme Very Happy
zaf68
zaf68
7 places
7 places
Messages : 2340
Date d'inscription : 03/01/2011
Age : 51
Localisation : alsace
Humeur : bonne
http://www.forum-zafira.com/

Chargements des images sur le Forum Empty Re: Chargements des images sur le Forum

le Dim 10 Mar 2013 - 11:40
pour moi RAS
Contenu sponsorisé

Chargements des images sur le Forum Empty Re: Chargements des images sur le Forum

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum