Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Demarre pas après nettoyage admission

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Zafalex
Nouveau
Nouveau


Messages : 19
Date d'inscription : 14/07/2012
Age : 35
Localisation : Dammartin en Goële
Humeur : Très bonne!!

MessageSujet: Demarre pas après nettoyage admission   Sam 1 Sep - 23:50

Salut à tous,

Après avoir fait un nettoyage de l'admission, mon Zafira ne démarre plus et je n'ai même pas le démarreur qui s'enclenche.
Il y a juste deux bruit genre "tac-tac.

Je suis allez jusque démonter les durites d'injection pour avoir admission.

Si quelqu'un eu ce problème qu'il me fasse signe, c'est la galère. scratch
Revenir en haut Aller en bas
dedez1000
Nouveau
Nouveau


Messages : 12
Date d'inscription : 08/08/2012
Age : 43
Localisation : nouzonville 08700
Humeur : cool

MessageSujet: Re: Demarre pas après nettoyage admission   Dim 2 Sep - 7:42

Batterie
Revenir en haut Aller en bas
Laurent Gt
Modérateur
Modérateur


Messages : 8429
Date d'inscription : 01/04/2011
Age : 41
Localisation : Clermont Ferrand [63]
Humeur : Derriére le volant...

MessageSujet: Re: Demarre pas après nettoyage admission   Dim 2 Sep - 14:55

Certainement la batterie déchargé et faut réamorcer le circuit de carburant.

_________________
Opel Zafira B OPC 240ch #Downpipe 60 et filtre @ air K&N#. Ex Zafira A 2.2 dti GSi
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
En ligne
Zafalex
Nouveau
Nouveau


Messages : 19
Date d'inscription : 14/07/2012
Age : 35
Localisation : Dammartin en Goële
Humeur : Très bonne!!

MessageSujet: Re: Demarre pas après nettoyage admission   Dim 2 Sep - 21:50

Merci, j'ai réussi à démarrer avec une autre batterie et j'ai réamorcé.

Mais le voyant reste toujours allumé, j'ai fait un test sur autoroute et voici le résultat.

Arrivé sur autoroute le voyant s'éteint et tout redeviens normal sauf que avec le regulateur de vitesse bloquer à 130km il y a de petits trous.
Elle a du mal a tenir une vitesse constante, quand j'appuie sur le champignon elle monte dans les tours normalement jusque 180km.
Je roule comme ça pendant 15min et pas de signe de ce voyant.

Au moment de sortir de l'autoroute en baissant les rapports, le voyant s'est allumé et là des trous et parfois elle se met en mode dégradé.

Voilà, je suis perdu avec toute cette électronique

J'attends l'OPCOM pour voir les codes defauts si cela me dit quelque chose.

Auriez-vous des suggestions?

je dois partir en week-end avec ma fille et ma femme le week end prochain pale
Revenir en haut Aller en bas
dedez1000
Nouveau
Nouveau


Messages : 12
Date d'inscription : 08/08/2012
Age : 43
Localisation : nouzonville 08700
Humeur : cool

MessageSujet: Re: Demarre pas après nettoyage admission   Lun 3 Sep - 8:23

vérifie toutes tes durites de ta pompe de dépression,il y a en peut etre une de percé ou poreuse.
Revenir en haut Aller en bas
koala
Nouveau
Nouveau


Messages : 29
Date d'inscription : 07/09/2012
Localisation : Paris
Humeur : =D

MessageSujet: Re: Demarre pas après nettoyage admission   Ven 7 Sep - 22:34

la batterie certainement!
Revenir en haut Aller en bas
john58
2 places
2 places


Messages : 102
Date d'inscription : 04/09/2012
Age : 41
Localisation : nievre
Humeur : ça va lol

MessageSujet: Re: Demarre pas après nettoyage admission   Ven 7 Sep - 23:11

bonjour, j'ai eu ce probleme apres avoir changé un filtre a gasoil que j'avais mal réamorcé.

Je pense qu'il y a peut etre encore de l'air dans ton circuit, a mon avis plus rien a voir avec la batterie puisque la voiture démarre...
Revenir en haut Aller en bas
Bradoc
Nouveau
Nouveau


Messages : 6
Date d'inscription : 02/09/2012
Localisation : Chanbob
Humeur : Bonne

MessageSujet: Re: Demarre pas après nettoyage admission   Sam 8 Sep - 1:16

dedez1000 a écrit:
vérifie toutes tes durites de ta pompe de dépression,il y a en peut etre une de percé ou poreuse.

C'est posible d'avoir des photos?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Demarre pas après nettoyage admission   Aujourd'hui à 7:45

Revenir en haut Aller en bas
 
Demarre pas après nettoyage admission
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Demarre pas après nettoyage admission
» impossible de redemarrer après nettoyage vanne EGR + Papillon Y22dtr[RESOLU]
» Fumée noire après nettoyage EGR
» Calage après nettoyage carbu ...
» zafira 2.0 dti 2001 ne démarre plus aprés nettoyage admission d'air

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: