Bienvenue sur Forum Zafira!

Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!

L'administrateur Forum-Zafira.com
Problème de démarrage Opel_z11

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Sondage
Une chaine Youtube du Forum-Zafira, ça vous branche?
Oui
97% / 32
Non
0% / 0
Il y aura du Marc Dorc.....?
3% / 1
Qui est en ligne ?
Il y a en tout 63 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 60 Invités :: 1 Moteur de recherche

Bobol78, Laurent Gt, soved

Voir toute la liste

Septembre 2020
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
282930    

Calendrier

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher

Aller en bas
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty Problème de démarrage

le Dim 6 Sep 2020 - 18:10
Bonjour,

mon Opel ne veut plus démarrer, voici le compte rendu de OBD
Elle roulait parfaitement bien jusque ma pause repas du midi, mais plus possible de la démarrer après.
Il n'y a eu aucune réparation ces derniers mois.
Y a t-il un fusible grillé qui empêcherait l'alimentation des UC ?

A sa dernière visite (6 mois environ), tout fonctionnait parfaitement, OBD inclus.

C'est un cas de force majeure, j'ai besoin de la voiture pour aller à mon travail qui se trouve à 20 kms [Vous devez être inscrit et connecté pour voir cette image]



Je vous remercie d’avance pour votre aide.




[Vous devez être inscrit et connecté pour voir cette image]
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4937
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

Problème de démarrage Empty Re: Problème de démarrage

le Dim 6 Sep 2020 - 20:56
Problème de démarrage 545898 !

Il a effectivement des fusibles de protection, ainsi qu’un relais dédié à la gestion électronique moteur.
C’est quand même très soudain comme panne, un des éléments qui pourrait passer à la baille du jour au lendemain serait le capteur PMH, sans lui, plus de démarrage.
Le pire cas de figure qui pourrait aussi ce présenter, ce serait la pompe injection qui ai lâché au niveau de son driver, c’est malheureusement monnaie courante sur les 2.0 DTI.

Mais tout d’abord, as tu remarqué un voyant allumé ou clignotant constamment quand tu tentes un démarrage?
As tu remarqué une odeur de gasoil dans le compartiment moteur, ou des tâches de gasoil au sol?
Enfin, y’a t’il eu une intervention dernièrement sur le véhicule?
Problème de démarrage 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty Re: Problème de démarrage

le Dim 6 Sep 2020 - 22:29
Je n'ai vu aucun voyant inhabituel ou clignotant.

Il n'y avait pas non plus d'odeur de gasoil ni de tâche au sol (fuite) .

Aucune intervention non plus dernièrement sur le véhicule .  Problème de démarrage 246570



Pour les voyants , tout semble correcte 
Pas de fuite eaux gasoil huile 
Dernière révision il y a 6 mois 
Dernière intervention  il y a 12 ou 13 mois, le nettoyage de la vanne egr 
La dernière conduite : démarrage normal pour le magasin à 800m ( le plein du mois ) 
Pour le retour démarrage normal 
Pause déjeuner  de 2 heures 
Je vais partir et là plus de démarrage .

L'OBD ne fonctionne plus , il ne reconnait plus rien .
On m'a parlé du capteur MPH , mais ce capteur ne peut pas causer le problème de l'OBD :  scan[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image] spécifique non conforme avec OBD  ?
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty fusibles et relais

le Lun 7 Sep 2020 - 12:56
J'ai débranché la batterie toute la nuit au cas ou :( 
Mise sous contact  avec une écoute des plus attentives :  relais moteur ( sur la photo ) fait clic , et il y en a un aussi au niveau de la pompe .
Test de démarrage une seule fois 
2 secondes rien , je continue avec apport de start pilote , elle démarre & s’arrête dés que l'apport du start n'est plus fait .
Il est toujours impossible de lire les informations de l'obd  :( 

La clé pourrait être la cause mais je ne dispose que d'une seule clé .
Comment savoir si l'antidémarrage est actif ou qu'il bloque la communication avec l'obd ? 

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty pompe

le Lun 7 Sep 2020 - 14:50
après inspection de la pompe et bougie de préchauffage  les deux sont OK  
la pompe envoie le gas-oil aux injecteurs 
les bougies rougissent a blanc ( neuves de 6 mois ) 

La première photo ne donnerait elle pas le problème qui serait  visible par un expert d'opel  ou un pro de cette fameuse prise OBD ?
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4937
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

Problème de démarrage Empty Re: Problème de démarrage

le Lun 7 Sep 2020 - 20:38
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:après inspection de la pompe et bougie de préchauffage  les deux sont OK  
la pompe envoie le gas-oil aux injecteurs 
les bougies rougissent a blanc ( neuves de 6 mois ) 

La première photo ne donnerait elle pas le problème qui serait  visible par un expert d'opel  ou un pro de cette fameuse prise OBD ?
Pour le diagnostic électronique sur de l’Opel, il vaudrait mieux l’interface dédiée, un Op-Com en l’occurence.

Les ELM327 galères comme des damnées avec les protocoles GM, ça ne fonctionne jamais.
Autant partir sur une valeur sur, qui te sera bien plus utile et complète, puis surtout 100% compatible à ton véhicule car propriétaire à ce dernier.

Pour l’anti-démarrage, tu as le voyants dédié qui ce met à clignoter quand ce dernier est en défaut, ou verrouillé!

Donc pour résumer, investis dans un Op-Com, tu seras tout de suite fixé sur ta panne.
Problème de démarrage 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty op com

le Mar 8 Sep 2020 - 12:22
Bonjour , 



Ma licence OBDfacile est terminée, je l'avais achetée complète chez eux plus de 100€  . Il a toujours fonctionné  sur OPEL  et plusieurs marques . J'ai dû le prêter plus de 70 fois en 1 an  et jamais eu un seul échec . Lors de ma révision , sans licence il a aussi fonctionné ....
J'ai demandé à un ami qu'il vienne avec sa valise . un gros machin .... le même problème de communication a eu lieu .

Je devais acheter une voiture neuve en fin de mois  après l'acception de mon crédit , mais tous les garages veulent une voiture roulante pour bénéficier  des primes et aides de constructeurs  . 

La panne ne serait t'elle pas en amont du calculateur ? 
Au vu de la toute première photo , on en déduit quoi exactement ? Pour moi ce genre de truc c'est du chinois ...

Merci de votre aide
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4937
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

Problème de démarrage Empty Re: Problème de démarrage

le Mar 8 Sep 2020 - 12:47
Problème de démarrage 545898 !

J’ai oublié de te mentionner que la prise de diagnostic OBD, est protégée par un fusible, si ce dernier grille, impossible d’établir la communication avec le calculateur de gestion moteur!
Voir de ce côté la si c’est ok!

Pour OBD-Facile, j’ai également cette interface en licence professionnelle, et force de constater qu’avec, j’ai toujours eu que des problèmes.
Mais bon, c’est peut-être simplement mon interface qui ne fonctionne pas...!
J’ai au bas mots une bonne douzaines d’interfaces, comme je fais du multimarques, du coup je passe systématiquement par celle propriétaire au véhicule que je diagnostic.

Et pour la retranscription des infos de ta première photo, l’interface tente d’interroger les divers calculateurs de ton véhicule, mais n’y arrive pas vraisemblablement, il y a donc un réel problème de communication.

La prise OBD est en bon état au fait?
Problème de démarrage 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty fusible

le Mar 8 Sep 2020 - 13:39
J'ai cherché ou pouvait se situer le fusible, en vain , tout comme sur une corsa qui ne roule plus depuis août 2019 
Sur le net il n'y a aucune information sur l'emplacement de ces fusibles .

Opel a refusé de me le dire, il voulait venir chercher ma voiture sur plateau et tester lui même mais contre des € .
Si j'avais l'argent et qu'elle était récente oui je l'aurais fait , mais là c'est juste pour la rendre roulante jusqu'à la fin de septembre .
e vais contrôler la prise  sans grande crainte , elle a toujours été  et servi pour des contrôles lors des visites . 
Mais son contrôle sera fait au cas ou ...

Si ce fusible est grillé , il pourrait empêcher le démarrage ? 
Mon ami a trouvé un capteur mph ( je crois ) il va venir l'apporter cet après midi  pour faire un essai . 
Un mécano lui a dit que c'était peut être lui car il était capital pour bon nombre de calculs et références  au bon fonctionnement du moteur .
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4937
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

Problème de démarrage Empty Re: Problème de démarrage

le Mer 9 Sep 2020 - 10:51
Problème de démarrage 545898 !

Si tu as un peu de patience et que tu aime la lecture, je t'invite à regarder ce post, je te rassure c'est similaire
à ton Zafira, même motorisation à priori, j'avais fais noir de schéma à l'époque:

[Vous devez être inscrit et connecté pour voir ce lien]
Problème de démarrage 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty Patience

le Ven 11 Sep 2020 - 16:30
Bonjour, 


j'ai  study  ton post du début a la fin .  Problème de démarrage 2270  Franchement c'est la première fois que je vois un post aussi détaillé .
Je crois que celui ci pourrait aider sur un corsa cdti 1.3  de 2004 . Elle est clouée au sol depuis 1 an déjà . Cette petite démarrée en poussant mais on y reviendra plus tard si vous acceptez . je ne voudrais pas abuser de votre temps .
Si j'avais les moyens , je vous ferez transférer ces deux voitures  .

Passons a moi , j'ai un gros  problème de mémoire .... lorsque j'arrive à la page 8 j'ai oublié les 5 premières   Problème de démarrage 246570 

je suis arrivé a la page ou la clé est cité avec ces soudures .
j'ai donc décidée de vérifier ( je les fait souvent tomber  pale  et les ongles de femmes ne sont pas amis avec le revêtement de la clé  au niveau boutons ) 
Donc au final voilà ma clé qui a les soudures qui ont lâchées , il est totalement impossible d'y passer une allumette.
il y a 2 ans déjà,  une première soudure avait été refaite car la centralisation jouait à la  Problème de démarrage 29019  .
Tout était redevenu normal jusque hier ( quelques jours) .
je n'ai pas souvenir d'avoir fait tombé cette clé mais ....
j'ai changé la pile au cas ou et c'est là que j'ai vue ces deux soudures cassées .
je tiens a signaler que la centralisation des portes fonctionnes .
j'ai un trou dans le bouton ouverture .
ma clé n'a jamais été à l'eau  ( d’ailleurs je n'ai pas de souvenir de pluie réelle depuis 1 an) .

je m’instruis avec vote post , mais que cela va être long pour moi de faire toutes ces vérifications

J'ai lu quelque part que vous alliez faire un post dédié  , avez vous ce lien ? 

Vous êtes très gentil , courtois polis , et vous prenez le temps d'éplucher ce problème comme si celui s'il était un défis qui ne dois pas vous résister .    Problème de démarrage 554243 

Lorsque vous dites que mon problème y serait , je le pense aussi car après une pause déjeuner  et un temps de route de 5 mns je doute qu'elle soit aussi grave .
dernière chose avant de quitter pour de la bonne  study   j'ai monté une bordure un peu fort , cela aurait pu engendrer un choc qui ai fait qu'une connectique soit décalée au point de faire mauvais contact .Problème de démarrage 4487

S'il vous faut des photos de la clé et ses soudures ....

en merci de votre aide , je vais avoir mon anniversaire en novembre et je voudrais vraiment avoir cette voiture roulante pour une reprise . La corsa je ne suis plus a 1 mois prés ...
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty beaucoup de lecture et schéma

le Ven 11 Sep 2020 - 21:10
Bonsoir , quel dommage que vous soyez loin je vous aurez invité pour regarder ces deux Opel .

En finalité j'ai loupé un truc ou ce moteur avait dés le départ un problème de gestion  soit par un fusible relais fils coupé prise mal branché oxydation sur la connectique 
La pompe changé deux fois calculateurs de la casse etc ...

de mon coté j'entends le clic au niveau pompe donc le jus arrive bien a celle ci , et le démarreur sur 2s fait bien gicler le gas-oil a ses tuyaux allant aux injecteurs . On peut en déduire que celle ci est électriquement alimenté et qu'elle débite .

Avant toute chose je vais faire contrôler sur une Clio et une Picasso mon obdfacile  qui confirmera son  état de fonctionnent .


l’appareil que vous citez pour remplacer l'obdfacile , il irait uniquement sur Opel ou plusieurs ? 

Je ne sais pas encore sur qu'elle nouvelle voiture prendre , les femmes sont longues a se décider .
Je suis sur la dernière corsa qui remplacerait ma première de 2004  ou d'un Dacia au  gaz .
Comme on peut le remarquer ce sont deux marques et elles sont opposées  par leurs tailles et motorisation .
cet appareil irait il sur ces deux voitures ?  J'ai déjà dépensée pour la corsa presque 1200€ qui ne roule pas .

 

je dois reprendre cette connectique de A à Z mais avant il faut que je trouve le moyen de savoir si l'antidémarrage ne serait pas en cause au vu des explications de ma clé et de son état .

dés le test fait de l'obdfacile je vous informe   & de mon coté je reste sur mes gardes afin de capter au pluus vite vos réponse et conseils .
Le temps joue contre moi car l'offre n'est plus que de 28 jours 



Problème de démarrage 545898
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty Re: Problème de démarrage

le Dim 13 Sep 2020 - 12:11
je reviens avec mes contrôles .
Le deuxième relais a coté de celui de l'alimentation du calculateur est opérationnelle 
j'ai oubliée de signaler qu'il y a bien 12v en entrée ( principe du relais entrée  xV  qui laisse passer en sortie ce xV s'il est actionné )  donc de ce coté là je retrouve bien une tension 

dans l’habitacle , nouveau contrôle des fusibles qui sont tout ok 
les relais , même les deux jaune ou c'est écrit attention  sont ok 
par contre un relais est légèrement chaud .
je l’enlève et j'entends clac , je le remets et j’entends clic  . contrôle qui confirme opérationnelle .
c'est le vert donc . Pourquoi est il actif ? normal ... anomalie ? 
Merci de votre aide
avant de continuer , je vais déjà  attendre les réponses a tout ce que j'ai fait , peut être que vous avez ciblé la cause ...

avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty mauvaise manip

le Dim 13 Sep 2020 - 15:29
Je viens de découvrir que mon message précédent et mes photos ne sont pas sur le forum .

Cela va être difficile de tout remettre à l'identique .

Les connectiques et la prise obd sont corrects 

J'ai quelques informations sur obdfacile , mais très peu lors d'une tentative . J'ai fait une capture d’écran .
Celui ci serait il hors de cause car bien alimenté ? 

Je ne sais pas par quoi remplacer l'obdfacile , auriez vous un lien de cet appareil dédié Opel ? 

J'ai bien regardé le tableau de bord pour voir s'il y a un voyant suspect , j'ai fait un montage photos  à chaque étape .
Il n'y a que l'aiguille du réservoir qui chute brutalement et revient à la normale lorsque je stoppe .
J'ai aussi trouvé la puce dans la clé . Je l'ai enlevée et j'ai fait une tentative en regardant s'il y avait un changement au tableau de bord  mais il n'y en a pas eu . J'ai remis cette puce et refait une tentative  toujours sans changement 

Aurait on supprimé cet antivol par les anciens propriétaires ? "nombre de 2" 

Je crois que je suis bloquée jusqu’à l'arrivée de ce contrôleur que vous allez me conseiller .

Merci de votre aide .

ps: j'ai oublié de signaler que j'ai testé les relais avec une pile 9v et le multimètre  comme montré sur youtube .

Vous n'avez pas de chaîne de réparation comme Méca Auto Diag ?  Je trouve super cet homme de donner des informations sur les pannes
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty photo

le Dim 13 Sep 2020 - 15:32
désolée mais mes photos ont du mal a venir sur le site .

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty évolution négative

le Mar 15 Sep 2020 - 10:09
Une personne est passée et a peut être trouvé la solution .
voici des images qui vont en dire long .
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty une horreur

le Mar 15 Sep 2020 - 10:12
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty Re: Problème de démarrage

le Mar 15 Sep 2020 - 10:21
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
LydieL33
Nouveau
Nouveau
Messages : 29
Date d'inscription : 17/12/2017
Localisation : Gironde
Humeur : Embarrassée

Problème de démarrage Empty nettoyé

le Mar 15 Sep 2020 - 10:26
comment nettoyer le moteur ? dois je le faire ou laisser comme cela ? 

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4937
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

Problème de démarrage Empty Re: Problème de démarrage

le Dim 20 Sep 2020 - 19:01
Problème de démarrage 545898 !

Ça faisait un petit moment que je n’étais pas passé par ton post!
Dit donc, gratinée l'admission hoo !
C'est dans le même état niveau culasse?
Problème de démarrage 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
Contenu sponsorisé

Problème de démarrage Empty Re: Problème de démarrage

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum