Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com
Zafira B 1.7 125cv 2010 quelques problèmes 111021063151792508934935




 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez
 

 Zafira B 1.7 125cv 2010 quelques problèmes

Aller en bas 
AuteurMessage
kris68190
Nouveau
Nouveau


Messages : 3
Date d'inscription : 10/08/2019
Localisation : Ensisheim
Humeur : Cool

Zafira B 1.7 125cv 2010 quelques problèmes Empty
MessageSujet: Zafira B 1.7 125cv 2010 quelques problèmes   Zafira B 1.7 125cv 2010 quelques problèmes Icon_minitimeLun 12 Aoû - 1:53

Bonjour à tous,

Mon véhicule: Zafira B 125cv 2010 162 000km
Je viens d'acheter d'occasion ce vehicule tout recemment suite à un accident dans lequel mon ex zafira b a fini épave.
C'était le même modèle mais il etait de 2009 alors que celui ci est de 2010.
Celui que je viens d'acheter a un peu plus de reprise je trouve.
Par contre par rapport à un sifflement au niveau du turbo à l'acceleration j'ai fais faire une révision.
J'ai un code erreur qui correspond à un défaut de pression d'huile.
Après l'avoir effacé il revient.
Sinon aucun voyant allumé au tableau.
On m'a guidé vers un éventuel souçis plus ou moins connu de crépine bouchée au niveau dans la pompe à huile dans le carter.
A voir aussi le capteur de pression d'huile qui serait plus simple à remplacer.
Qu'en pensez vous ?

Sinon le test 5 gaz (anti pollution) donne deux mauvais résultats:
1) turbocompresseur fuite ------ à remplacer
2) Injecteurs problème ----- à remplacer.

certes les informations sont assez vague mais elles ne sont pas rassurantes.
j'ai acheté le fameux kit d'avant CT avec un bidon à verser dans le réservoir de carburant (chose faite) et rouler à 3000/3500 tr/mn pendant 25mn et le bidon à verser dans le réservoir d'huile. Ce dernier je ne l'ai pas encore utilisé parce que le niveau a été fait à la révision et je ne voulais pas que le niveau soit trop haut.

Pensez vous que le turbo a pu prendre un coup suite à la crépine éventuellement bouchée ?
On est dans des probabilités biensur.
La voiture roule très bien, aucun raté au démarrage ni d'accoup ni quoi que ce soit.
La personne qui m'a conseillé de vérifier la crépine avait le même code erreur, il n'avait pas trouvé d'où provenait le problème jusqu'au jour ou son moteur a laché.
Il n'était plus assez alimenté en huile et pourtant tout comme moi le voyant d'huile ne s'est pas allumé. Tout cela il s'en ai rendu compte après en démontant le carter pour vérifier d'où provenait le souçis. Il pensait à la pompe à huile.

Bien conscient que mon post est énorme je voulais juste ajouter que j'avais un signal de manque de liquide de refroidissement alors qu'il était plein, j'ai donc changé le capteur sous le bocale de liquide et depuis je n'ai plus de soucis. (19 euros)
J'avais également un problème de yoyo au ralenti, j'ai changé le régulateur de pression de carburant et depuis plus de soucis non plus à ce niveau là. (50 euros)

Merci à ceux qui ont pris le temps de lire, énorme merci à ceux qui répondront.
à bientôt

Revenir en haut Aller en bas
 
Zafira B 1.7 125cv 2010 quelques problèmes
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quelques problèmes de poutres
» [Alpes 07-2010] quelques photos
» Questions/Réponses sur le jeu Et Problèmes Techniques
» Quelques sandres de l'année 2010
» problèmes avec Bravo 2010

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: