Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com
Perte de puissance et voyant d'allumé. 111021063151792508934935




 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez
 

 Perte de puissance et voyant d'allumé.

Aller en bas 
AuteurMessage
Lennier
Nouveau
Nouveau
Lennier

Messages : 22
Date d'inscription : 26/05/2019
Age : 48
Localisation : Somme
Humeur : ?

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeMer 17 Juil - 14:24

Bonjour!! Voila mon soucis je roulais tranquillement en revenant du boulot, je double des vélos (j'arrivais à 70 en 5e ) j'écrase l'accélérateur pour me laisser une marge de sécurité car un véhicule arrivait en face et au moment ou je me rabat Pouf!! perte de puissance et voyant allumé (la petite voiture avec la clé). Pas de bruit particulier moteur semble tourner correctement pas contre c'est un vrai veau. D'ou cela pourrait il venir ; débitmètre, filtre gas-oil bouché, turbo ou pompe à injection?? Merci d'avance pour vos réponses.
Revenir en haut Aller en bas
karimdu13
7 places
7 places
karimdu13

Messages : 4583
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeMer 17 Juil - 16:53

salut ..
donne nous les codes defaut ..
trop de facteur en cause ... vanne EGR ..débitmètre ect .....
Revenir en haut Aller en bas
Lennier
Nouveau
Nouveau
Lennier

Messages : 22
Date d'inscription : 26/05/2019
Age : 48
Localisation : Somme
Humeur : ?

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeMer 17 Juil - 17:06

Désolé mais je n'ai rien pour les lire. A moins qu'il y ait une manip à faire pour les lire avec les clignotements de voyant .?

P.S: pour info j'ai cafouillé un peu au débitmètre pour voir si ça pouvait venir de lui (je l'ai débranché). Pas de changement , par contre j'ai essayé de rouler pour voir si j'avais quelque chose d'indiqué sur l'écran et je me suis rendu compte que pendant quelques secondes le voyant ne s'est pas allumé puis s'est rééteint au bout de même pas une minute.
Revenir en haut Aller en bas
karimdu13
7 places
7 places
karimdu13

Messages : 4583
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeJeu 18 Juil - 14:31

commence par la .....démonte ta vanne EGR FAIS LUI UN BON NETTOYAGE ...
Revenir en haut Aller en bas
Lennier
Nouveau
Nouveau
Lennier

Messages : 22
Date d'inscription : 26/05/2019
Age : 48
Localisation : Somme
Humeur : ?

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeJeu 18 Juil - 15:14

karimdu13 a écrit:
commence par la .....démonte ta vanne EGR FAIS LUI UN BON NETTOYAGE ...
Ok je vais déjà voir ça, pour info je viens de regarder à toutes les durites (qui ont l'air en bon état mais j'en i surement oublié). Et j'ai fait tourner le moteur, par curiosité j'ai appuyer sur l'accélérateur et pied au plancher j'ai eu un mal de chien à dépasser les 2500t/mn.
Revenir en haut Aller en bas
Lennier
Nouveau
Nouveau
Lennier

Messages : 22
Date d'inscription : 26/05/2019
Age : 48
Localisation : Somme
Humeur : ?

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeJeu 18 Juil - 16:52

Il semblerait que tu avais raison, la vanne egr en avait un coup. Je n'ai pas réussi à la nettoyer comme il faut mais maintenant il a retrouvé une partie de sa puissance. Je vais voir plus tard, pour trouver les bons outils (clés trop grosse ou rallonge trop longue) histoire de bien nettoyer, sinon je lui mettrais un coup de nettoyant vanne EGR sans démontage (en spray c'est assez efficace si pas trop encrassé).
Revenir en haut Aller en bas
karimdu13
7 places
7 places
karimdu13

Messages : 4583
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeJeu 18 Juil - 18:18

décape  four en bombe  ....  
passe une premiere couche sur la la vanne EGR une fois démonté... laisse agir ensuite  nettoyage  ..
recommence l operation une deuxieme fois  ... Perte de puissance et voyant d'allumé. 269867

nettoyant vanne EGR sans démontage  Perte de puissance et voyant d'allumé. 319687  Perte de puissance et voyant d'allumé. 319687  Perte de puissance et voyant d'allumé. 319687
Revenir en haut Aller en bas
Lennier
Nouveau
Nouveau
Lennier

Messages : 22
Date d'inscription : 26/05/2019
Age : 48
Localisation : Somme
Humeur : ?

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeVen 19 Juil - 18:25

Bonjour!! Je viens de passer une bonne partie de l'après midi à essayer de virer la vanne regret pas moyen de la décoller du collecteur d'admission. J'en ai même cassé une partie de fixation de la vanne. Une idée pour y arriver serait le bienvenue, et si j'y arrive je la remplace par un bouchon pour la shunter.
Revenir en haut Aller en bas
moi.jules
Nouveau
Nouveau


Messages : 4
Date d'inscription : 08/08/2015
Localisation : ENVAL - 63
Humeur : cool

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeMar 23 Juil - 1:21

Salut Lennier
Je viens de te lire et j'ai cru voir ce que j'ai vécu il y a 10 jours Wink
A peu près mêmes symptômes au départ, on me conseille, démontage et nettoyage de l'egr pour commencer.
Mais impossible de sortir l'EGR.
Au début j'y suis aller doucement, à la main, à la pince en essayant tout ce que je pouvais... et j'ai fini avec massette et burin aiguisé fin pour tenter de la bouger.
J'ai fini par casser l'arrivée d'une des durites... et là ben t'es bon pour en acheter une autre.
Pour finir de la sortir, j'ai dû casser les deux fixations et finir de taper (avec mon super burin aiguisé) en essayant de la sortir en tentant par rotation. J'ai réussi qu'à finir de l'exploser et la partie de la vanne qui est à l'intérieur de la cloche est rester dans la cloche..., n'a pas bougé d'un micron.
J'ai donc suivi les conseils du forum, tombé la cloche d'admission pour finir de sortir l'EGR et nettoyer tout ça.
C'était pas trop dégueulasse (185000km) je ne connais l'entretien du passé, je l'ai depuis février.
Fait avec du diluant, j'avais que ça.
J'ai tout remonté (gentiment cette fois) avec EGR neuve... grrrrr
Si j'ai un conseil à te donner, du haut de ma toute petite expérience, si jamais tu fais le grand nettoyage, c'est de bien tout vérifier au démontage et remontage, de toutes les durites.
Moi j'avais pas vu que j'avais casser un T sur les durites de retour gasoil, du coup j'ai bien bien galéré pour réamorcer, technique du démarrage avec une durite d'arrivée desserrée jusqu’à arrivée de gasoil.
Mai je pense que j'en ai trop fait avant de voir ce T cassé.
Du coup ma voiture tourne nickel au ralenti mais j'ai des gros vide à l'accélération et des sursauts quand je suis sur un filet de gaz. J'ai pensais qu'il y avait encore de l'air, donc j'ai refait cette technique sur les 4 arrivées hier soir et rien de mieux...
Je sais plus d'ou ça vient et je m'arrache les cheveux parce que je part en vacances avec dans 10 jours et je dois tracter une caravane sur 1200km... Débitmètre, pression dans l’admission, pression au turbo, revoir le niveau au filtre à gasoil...
Si vous savez quoi faire, je suis aussi preneur de bonnes idées Very Happy
Revenir en haut Aller en bas
Lennier
Nouveau
Nouveau
Lennier

Messages : 22
Date d'inscription : 26/05/2019
Age : 48
Localisation : Somme
Humeur : ?

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeMar 23 Juil - 5:45

moi.jules a écrit:
Salut Lennier
Je viens de te lire et j'ai cru voir ce que j'ai vécu il y a 10 jours Wink
A peu près mêmes symptômes au départ, on me conseille, démontage et nettoyage de l'egr pour commencer.
Mais impossible de sortir l'EGR.
Au début j'y suis aller doucement, à la main, à la pince en essayant tout ce que je pouvais... et j'ai fini avec massette et burin aiguisé fin pour tenter de la bouger.
J'ai fini par casser l'arrivée d'une des durites... et là ben t'es bon pour en acheter une autre.
Pour finir de la sortir, j'ai dû casser les deux fixations et finir de taper (avec mon super burin aiguisé) en essayant de la sortir en tentant par rotation. J'ai réussi qu'à finir de l'exploser et la partie de la vanne qui est à l'intérieur de la cloche est rester dans la cloche..., n'a pas bougé d'un micron.
J'ai donc suivi les conseils du forum, tombé la cloche d'admission pour finir de sortir l'EGR et nettoyer tout ça.
C'était pas trop dégueulasse (185000km) je ne connais l'entretien du passé, je l'ai depuis février.
Fait avec du diluant, j'avais que ça.
J'ai tout remonté (gentiment cette fois) avec EGR neuve... grrrrr
Si j'ai un conseil à te donner, du haut de ma toute petite expérience, si jamais tu fais le grand nettoyage, c'est de bien tout vérifier au démontage et remontage, de toutes les durites.
Moi j'avais pas vu que j'avais casser un T sur les durites de retour gasoil, du coup j'ai bien bien galéré pour réamorcer, technique du démarrage avec une durite d'arrivée desserrée jusqu’à arrivée de gasoil.
Mai je pense que j'en ai trop fait avant de voir ce T cassé.
Du coup ma voiture tourne nickel au ralenti mais j'ai des gros vide à l'accélération et des sursauts quand je suis sur un filet de gaz. J'ai pensais qu'il y avait encore de l'air, donc j'ai refait cette technique sur les 4 arrivées hier soir et rien de mieux...
Je sais plus d'ou ça vient et je m'arrache les cheveux parce que je part en vacances avec dans 10 jours et je dois tracter une caravane sur 1200km... Débitmètre, pression dans l’admission, pression au turbo, revoir le niveau au filtre à gasoil...
Si vous savez quoi faire, je suis aussi preneur de bonnes idées  Very Happy  

Pas cool ce qui t'arrive. Perso je me suis arrêté pile poil à temps avant de m'énerver et de tout casser. Je vais attendre un peu et mettre un peu de nettoyant dans le gas oil avec un peu de chance ça ira mieux et si ce n'est pas le cas je démonterais toute l'admission , ce qui me fait peur c'est de bousiller une durite rigide de gas-oil car apparemment avec la vanne encore montée ça risque d'être rock roll à virer.
Revenir en haut Aller en bas
moi.jules
Nouveau
Nouveau


Messages : 4
Date d'inscription : 08/08/2015
Localisation : ENVAL - 63
Humeur : cool

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeMar 23 Juil - 17:48

Ben si tu veux tomber la cloche d'admission tu seras obligé d'enlever les 4 rigides qui vont de la pompe au injecteurs.
Moi aussi ça me faisait flipper et finalement ça s'est pas trop mal passer mais faut y aller calmement et pas avoir de trop grosses mains... et avoir une bonne clé de 17.
Bon courage, tiens nous au courant.
Revenir en haut Aller en bas
lablame
2 places
2 places


Messages : 81
Date d'inscription : 22/05/2019
Localisation : Chalon sur Saone
Humeur : bonne

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeMar 23 Juil - 19:36

Tu es en sécu mais le voyant est toujours allumé ?

Si non, pour moi c'était une durite percée. Le mieux est de toutes les démonter et les inspecter, et plier les coudes pour voir que le caouchouc n'est pas craquelé.
Revenir en haut Aller en bas
fabienpriez
3 places
3 places
fabienpriez

Messages : 279
Date d'inscription : 15/06/2015
Age : 46
Localisation : Nanterre et Guerville(76)
Humeur : zen

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeMer 24 Juil - 17:18

fuite dans le circuit de depression….un grand classique sur les zafira A DTI. Moi j'avais tout remplacé sur la mienne et plus aucun soucis ensuite
Revenir en haut Aller en bas
Lennier
Nouveau
Nouveau
Lennier

Messages : 22
Date d'inscription : 26/05/2019
Age : 48
Localisation : Somme
Humeur : ?

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeLun 29 Juil - 10:44

Suite de mon soucis, j'ai fini par me dégoter de quoi lire et effacer les défauts. Résultat après une première lecture avant roulage P0400( système EGR problème de débit) ;P0105  (Capteur de pression absolue du collecteur d'admission/capteur de pression atmosphérique - panne du circuit)  ;P0110     Sonde de température d'air - panne du circuit ; les deux derniers n'étant pas confirmés. Après effacement et quelques minutes de roulage, reste P0105 et P0110 , pour P0105 au ralenti la pression varie entre 9,30gs et 9,90gs et pour le P0110 il m'affiche -40 (à mon avis il y a comme un loup Wink ). Pour le capteur de pression d'admission je vois bien ou il est (mais bon il est neuf même si pas d'origine de marque Quinton Hazell) mais confirmer moi que c'est bien sur le boitier papillon sur le collecteur d'admission. Par contre pour la sonde de température d'air ne vois pas ou elle est.

PS: j'ai failli oublier , je suis toujours en mode dégradé.
Revenir en haut Aller en bas
Lennier
Nouveau
Nouveau
Lennier

Messages : 22
Date d'inscription : 26/05/2019
Age : 48
Localisation : Somme
Humeur : ?

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeLun 29 Juil - 16:55

Après petit bidouillage au niveau du capteur de pression du boitier papillon apparemment tout va bien de ce côté la (probablement un faux contact. Par contre après essai routier le défaut P0400 est de retour. Donc cet après midi tentative de démontage du collecteur d'admission pour un bon nettoyage, malheureusement en plus de la chaleur , pas moyen de virer la vanne egr et pour le moment pas moyen de virer les conduites rigides d'injecteurs sans virer cette foutue  vanne egr Twisted Evil Twisted Evil Twisted Evil

Serait il possible qu'en chauffant au chalumeau (petit chalumeau avec bouteille de gaz genre camping gaz) j'arrive à virer cette cochonnerie de vanne egr??
Revenir en haut Aller en bas
karimdu13
7 places
7 places
karimdu13

Messages : 4583
Date d'inscription : 25/05/2015
Localisation : marseille
Humeur : je suis un fou

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeLun 29 Juil - 21:05

éclate moi cette M..... EGR a la masse ...
en suite kit suppression EGR ..... au top . Perte de puissance et voyant d'allumé. 269867 Perte de puissance et voyant d'allumé. 269867 Perte de puissance et voyant d'allumé. 269867

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Lennier
Nouveau
Nouveau
Lennier

Messages : 22
Date d'inscription : 26/05/2019
Age : 48
Localisation : Somme
Humeur : ?

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeLun 29 Juil - 21:32

karimdu13 a écrit:
éclate moi cette  M..... EGR a la masse  ...
en suite    kit suppression EGR   .....  au top . Perte de puissance et voyant d'allumé. 269867 Perte de puissance et voyant d'allumé. 269867 Perte de puissance et voyant d'allumé. 269867

[Vous devez être inscrit et connecté pour voir ce lien]

Je pense que c'est ce que je vais finir par faire pour me simplifier la vie.
Revenir en haut Aller en bas
Peter Pan
Nouveau
Nouveau


Messages : 10
Date d'inscription : 11/08/2019
Localisation : Hérault
Humeur : Boaf

Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitimeDim 11 Aoû - 19:57

Il y a un mois; j'ai fait les frais de la petite voiture avec la clef et plus de puissance et etc etc ..... j'ai cru que c'était effectivement un souci au niveau du débitmètre ou de l'EGR ... J'y ai passé du temps; mais je sais d'ou est venu le petit problème. Tout d'abord une petite durite de rien du tout devenue poreuse que j'ai changé et j'ai recommencé à avoir du mieux ... après j'ai démonté le débilemètre et toute la plomberie pour accéder à la boite au filtre à air et .... AHHHHHHHHHHH !!!! ..... le filtre à air était pourri, mais quand je l'ai retiré, j'ai trouvé en dessous la moitié du Sahara avec tous les insectes; coléoptères et autres bizarreries végétales en dessous ..... la boite du filtre était elle aussi totalement encrassée. Alors j'ai testé en nettoyant totalement le filtre à air et en démontant et en nettoyant la totale .... ben j'ai retrouvé mes 150 chevaux.

Avant de faire tout ça; j'avais des trous à l'accélérations et quand je lui demandais de la puissance pour dépasser, j'avais l'impression qu'elle avait le cul très lourd et qu'elle prenait très lonnnnngtemmmmps pour prendre de la vitesse. Je touche du bois; pour le moment je n'ai plus de problème et tout est rentré dans l'ordre.

Petite suggestion que je vous fais parvenir avant de démonter vanne EGR; changer le débitmètre et etc .... nettoyez d'abord le filtre ou changez le; vérifiez que votre boite à air ne sois pas pourrie à l'intérieur sous le filtre et vérifier que vous n'avez pas de durite poreuses.

Perte de puissance et voyant d'allumé. 545898
Revenir en haut Aller en bas
Contenu sponsorisé




Perte de puissance et voyant d'allumé. Empty
MessageSujet: Re: Perte de puissance et voyant d'allumé.   Perte de puissance et voyant d'allumé. Icon_minitime

Revenir en haut Aller en bas
 
Perte de puissance et voyant d'allumé.
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [GHOST] voyant ABS allumé
» voyant F1 allumé
» panne plus rien ne s'affiche
» Présentation stephlau
» [RESOLU] pb démarrage bur 400 K7 compteur s'allume plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: