Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com
perte de puissance à l'accélération. 111021063151792508934935




 
AccueilRechercherS'enregistrerConnexion

Partagez
 

 perte de puissance à l'accélération.

Aller en bas 
AuteurMessage
noirdesir3430
Nouveau
Nouveau


Messages : 23
Date d'inscription : 13/12/2016
Age : 43
Localisation : AIMARGUES (30470)
Humeur : ca depend des jours

perte de puissance à l'accélération. Empty
MessageSujet: perte de puissance à l'accélération.   perte de puissance à l'accélération. Icon_minitimeVen 12 Juil - 17:00

bonjour tout le monde,
voila j'ai depuis ce matin une perte de puissance a l'accélération et mon pot d'échappement fait un bruit sourd.
j'ai branché OBD 2 mais aucun code.monter en vitesse très lente.
quelqu'un aurait-il une idée ou aurait eu le même cas?
Revenir en haut Aller en bas
Djgoku26
7 places
7 places
Djgoku26

Messages : 4573
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !

perte de puissance à l'accélération. Empty
MessageSujet: Re: perte de puissance à l'accélération.   perte de puissance à l'accélération. Icon_minitimeVen 12 Juil - 19:46

perte de puissance à l'accélération. 545898 !

Quand tu dit branché OBD 2, tu parles d’une interface propriétaire Op-Com?

Parce que les interfaces génériques style ELM-327, tu peux oublier pour les remontées de codes défauts spécifiques!

perte de puissance à l'accélération. 486847 !
Revenir en haut Aller en bas
http://www.mécanique.fr
noirdesir3430
Nouveau
Nouveau


Messages : 23
Date d'inscription : 13/12/2016
Age : 43
Localisation : AIMARGUES (30470)
Humeur : ca depend des jours

perte de puissance à l'accélération. Empty
MessageSujet: Re: perte de puissance à l'accélération.   perte de puissance à l'accélération. Icon_minitimeVen 12 Juil - 21:56

non elm 327 qui d'ailleurs a déjà fonctionner sur d'autres panne.
Revenir en haut Aller en bas
Djgoku26
7 places
7 places
Djgoku26

Messages : 4573
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !

perte de puissance à l'accélération. Empty
MessageSujet: Re: perte de puissance à l'accélération.   perte de puissance à l'accélération. Icon_minitimeSam 13 Juil - 8:21

noirdesir3430 a écrit:
non elm 327 qui d'ailleurs a déjà fonctionner sur d'autres panne.

Certainement, mais cette interface reste trop limitée quoiqu’il en soit sur des codes défauts propriétaires!
Tu m’aurais parlé d’une interface Delphi DS-150, je dit pas, c’est déjà un peu plus évolué!

Dans ton cas, j’investirai dans un Op-Com!

Je t’ai pas demandé, tu as un voyant d’allumé au tableau de bord depuis?

perte de puissance à l'accélération. 486847 !
Revenir en haut Aller en bas
http://www.mécanique.fr
Contenu sponsorisé




perte de puissance à l'accélération. Empty
MessageSujet: Re: perte de puissance à l'accélération.   perte de puissance à l'accélération. Icon_minitime

Revenir en haut Aller en bas
 
perte de puissance à l'accélération.
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» trou à l'accélération
» accélération GPU
» cliquetis à la réaccélération ???
» accélération bsl
» Accélération de la tête de club

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Section Technique :: Mécanique-
Sauter vers: