Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!L'administrateur Forum-Zafira.com
AEM uego qui affiche "sens" [A] Opel_z11

Sondage
Quel évolution du Forum-Zafira voulez vous?
Plus beau!
27% / 15
Plus technique!
20% / 11
Plus ouvert!
16% / 9
Plus dynamique!
20% / 11
Plus complet!
18% / 10
Qui est en ligne ?
Il y a en tout 51 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 47 Invités :: 2 Moteurs de recherche

DavidV6, postesource, spy, Zaf2.2dti

Voir toute la liste

Avril 2020
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Le deal à ne pas rater :
Sélection d’ebooks gratuits en français proposée par La Fnac
Voir le deal

Aller en bas
vanfoc
vanfoc
Nouveau
Nouveau
Messages : 29
Date d'inscription : 15/03/2015
Age : 37
Localisation : toulouse
Humeur : tranquil et détendu

AEM uego qui affiche "sens" [A] Empty AEM uego qui affiche "sens" [A]

le Lun 8 Juil 2019 - 21:51
Tout est dans le titre.... je suis pas calé en électronique.  Si quelqu'un a une idée je suis preneur
Djgoku26
Djgoku26
TEAM ADMINISTRATOR
TEAM ADMINISTRATOR
Messages : 4659
Date d'inscription : 09/01/2011
Age : 35
Localisation : Valence (Drome)
Humeur : Ça pète le feu :) !
http://www.mécanique.fr

AEM uego qui affiche "sens" [A] Empty Re: AEM uego qui affiche "sens" [A]

le Lun 8 Juil 2019 - 22:35
Tu parles de ton AFR la?

SENS, il me semble que c’est « Sensor » la mise en chauffe de la sonde Lambda!

Mais je sais plus si c’est informatif, ou si ça indique un défaut de cette dernière AEM uego qui affiche "sens" [A] 246570 !

AEM uego qui affiche "sens" [A] 486847 !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

2.2 DTI=> 2.2 Dynamite Turbo Injecté  [Vous devez être inscrit et connecté pour voir cette image]

J'adore cette citation: "L'urgent est fait, l'impossible est en court, pour les miracles prévoir un délai!" [Vous devez être inscrit et connecté pour voir cette image] !!!
avatar
jef44
Nouveau
Nouveau
Messages : 41
Date d'inscription : 16/10/2016
Localisation : 44
Humeur : ;-)

AEM uego qui affiche "sens" [A] Empty Re: AEM uego qui affiche "sens" [A]

le Lun 8 Juil 2019 - 22:57
ton AFR ne communique plus avec ta sonde lambda, câble coupé ou sonde hs
vanfoc
vanfoc
Nouveau
Nouveau
Messages : 29
Date d'inscription : 15/03/2015
Age : 37
Localisation : toulouse
Humeur : tranquil et détendu

AEM uego qui affiche "sens" [A] Empty Re: AEM uego qui affiche "sens" [A]

le Mar 9 Juil 2019 - 1:08
Merci. Je regarde ça... j 'espère que la sonde est pas hs car le prix Crying or Very sad
Contenu sponsorisé

AEM uego qui affiche "sens" [A] Empty Re: AEM uego qui affiche "sens" [A]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum