Bienvenue sur Forum Zafira!
Pour avoir accès à la totalité du forum, merci de vous inscrire, et de vous présenter à la communauté!
Bon surf à vous!
Drago, Administrateur Forum-Zafira.com





 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Forum problème ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chipster
Nouveau
Nouveau


Messages : 2
Date d'inscription : 24/12/2011
Localisation : 62
Humeur : oui

MessageSujet: Forum problème ?   Sam 3 Mar - 17:34

Bonjour

Quand je lis un message non lu auparavant (par le biais du lien "Voir les nouveaux messages depuis votre dernière visite"
Celui-ci ne devrait pas rester indéfiniment dans les "messages non lus"

Car une fois lu tous les messages non lu, si je riens sur l'index du forum et re-clique sur le lien, j'ai de nouveau les mêmes messages non lus)

Pour annuler ce bug, je dois cliquer sur le lien « Marquer tous les forums comme lus »

Est-ce un soucis général ou seul moi à ce soucis ?
Revenir en haut Aller en bas
 
Forum problème ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ZX - 1.9D - Electricité] Problème de ventilation
» V8 : problème d'allumage, démarrage .
» [ BMW E46 M3 SMG2 an 2003 ] Problème voyants défectueux
» Changement carbus à problème
» Problème passage vitesse 1,2,3 après changement d'embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Espace détente :: Parlons de tout et de rien-
Sauter vers: